La recherche a retourné 2027 résultats

par CCédric
dim. 24 septembre 2017 / 09:03 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème tirage ? Sur Sx70 Alpha 1
Réponses : 15
Vues : 166

Houla malheureux, tu te lances dans une dure querelle ! Apparemment, on n'est pas tous d'accord : viewtopic.php?f=38&t=30115&hilit=Sq10 :lol:
par CCédric
dim. 24 septembre 2017 / 08:33 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème tirage ? Sur Sx70 Alpha 1
Réponses : 15
Vues : 166

J'ai utilisé ce mot qui ne correspond pas à la réalité technique pour gagner en clarté (tout le monde aura compris le message, je pense) et en temps (un mot plutôt que des périphrases).
par CCédric
sam. 23 septembre 2017 / 21:24 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 15024
Vues : 2045936

C'est peut-être plutôt un pbm de batterie. Il faudra voir avec un pack neuf.
par CCédric
sam. 23 septembre 2017 / 19:33 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème tirage ? Sur Sx70 Alpha 1
Réponses : 15
Vues : 166

Je trouve que c'est différent : tu as bien la première image et elle continue à s'imprimer sur la seconde. Là, si j'ai bien compris, elle ne s'imprime que sur la 2e photo. :crazy:
par CCédric
sam. 23 septembre 2017 / 19:24 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 15024
Vues : 2045936

Oui, 125€ c'est un bon prix. On peut négocier le prix après l'enchère sur ebay ?
Perso, je me sers du 680 pour ce que ne permet pas le sx70 : donc le flash et l'autofocus, ça permet de photographier sur le vif.
par CCédric
sam. 23 septembre 2017 / 16:23 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème tirage ? Sur Sx70 Alpha 1
Réponses : 15
Vues : 166

Aaaah, voilà l'explication rationnelle. Donc, quand la première photo sort, il continue à prendre la pose et c'est ce qui apparaît sur la deuxième photo.
par CCédric
sam. 23 septembre 2017 / 15:35 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème tirage ? Sur Sx70 Alpha 1
Réponses : 15
Vues : 166

Alors là, c'est la grande énigme. J'aimerais bien aussi comprendre comment une image peut apparaître sur la photo qui est en-dessous ???
Ou alors t'as un sx70 qui s'est hybridé secrètement avec des gènes numériques.
par CCédric
ven. 22 septembre 2017 / 11:15 am
Forum : La boîte à blabla
Sujet : Qu'est-ce qui vous a méconplaisir aujourd'hui ?
Réponses : 3138
Vues : 76175

Voilà à quoi ont ressemblé les redscale, on voit bien les taches qui recouvrent la pellicule : Au Rolleicord (développement labo) : https://img11.hostingpics.net/pics/47651920160518009.jpg https://img11.hostingpics.net/pics/97836120160518013.jpg Au splendide Dana120 (développement perso) https://img...
par CCédric
ven. 22 septembre 2017 / 10:36 am
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 15024
Vues : 2045936

Lucius Maximus a écrit :En même temps entre un 1000 et un Ome Step 2... le nouveau est mieux :) et surtout neuf et garanti


C'est sûr qu'au prix de l'occasion, j'hésiterai pas à acheter le nouveau.
par CCédric
jeu. 21 septembre 2017 / 21:32 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 15024
Vues : 2045936

Quand je pense qu'il y a 2 ans j'en ai laissé un à 8€ parce que je trouvais ça... trop cher :) Avec cette nouvelle hausse des prix, je vais enfin pouvoir expliquer à ma femme que j'ai raison de garder mon matos pour ne pas avoir à le racheter un jour, si besoin, 3 fois plus cher que ce que j'aurais ...
par CCédric
jeu. 21 septembre 2017 / 20:36 pm
Forum : La boîte à blabla
Sujet : Qu'est-ce qui vous a méconplaisir aujourd'hui ?
Réponses : 3138
Vues : 76175

J'ai aussi eu des problèmes avec de la Redscale Lomography. La 1ere développée au labo, je me suis aussi dit qu'ils me l'avaient massacrée. Il y avait eu un autre raté avec eux. Ça m'a motivé pour le DIY. Mais, j'ai aussi eu une redscale qui est ressortie dégueu de ma cuve. Je disculpe pas ton labo,...
par CCédric
dim. 17 septembre 2017 / 00:00 am
Forum : Appareils photo argentiques
Sujet : Vos photos Argentiques
Réponses : 7542
Vues : 976346

Effectivement mon développement E6 fonctionne correctement avec de la pellicule qui va bien. Extrait de mon développement du jour : Rolleicord III - Kodak E100vs - E6 - Découverte du bouton "auto" dans LR (mais réajustement perso quand même). https://img11.hostingpics.net/pics/649163201709...
par CCédric
sam. 16 septembre 2017 / 19:14 pm
Forum : Questions sur les films Polaroid®
Sujet : Polaroid si back ?
Réponses : 3
Vues : 314

De rien :wink:
par CCédric
sam. 16 septembre 2017 / 17:43 pm
Forum : Questions sur les films Polaroid®
Sujet : Polaroid si back ?
Réponses : 3
Vues : 314

A peu près 21 pages de pensées sur ce sujet : viewtopic.php?p=409960#p409960
par CCédric
sam. 16 septembre 2017 / 10:47 am
Forum : Appareils photo argentiques
Sujet : Vos photos Argentiques
Réponses : 7542
Vues : 976346

Merci pour les infos. Je vais rester dans le développement classique ;)

Aller sur la recherche avancée