La recherche a retourné 416 résultats

par DocteurQui
mer. 21 juin 2017 / 12:03 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

Des exemples ?
par DocteurQui
mer. 21 juin 2017 / 12:02 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Mise en route compliquée avec le polaroid 250
Réponses : 22
Vues : 376

Ouais, de grandes chances que ce soit les fils de l'alim qui ont mangé... Je suis naze en bricolage et pourtant j'ai ressucité mon 350 qui etait en bien mauvais etat de ce coté là quand je l'ai acheté... Y'a un test pour l'obturateur, assez facile à réaliser : capot ouvert, tu mets ton doigt (ou du ...
par DocteurQui
mar. 20 juin 2017 / 20:13 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Mise en route compliquée avec le polaroid 250
Réponses : 22
Vues : 376

Les films ne sortaient pas correctement. J'ai donc rouvert le capot arrière et le problème semble réglé. Seulement, les images suivantes sont totalement noires :arf: Il en reste cinq, l'ouverture du capot aurait voilée les films ? Si tu as ouvert le capot dans le noir complet, non, ils ne devraient...
par DocteurQui
mar. 20 juin 2017 / 17:20 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

Bin, non, pas avec le nouvel appareil de Fuji. Merci Captain Obvious... Ce nouvel appareil etant un numerique avec une imprimante intégrée, on etait surement trop limité intellectuellement pour se rendre compte par nous meme que la lumiere du soleil ne toucherait pas directement le film... :roll: I...
par DocteurQui
mar. 20 juin 2017 / 11:31 am
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

La chaleur n'aide pas, c'est sur, mais c'est bien le soleil le problème ici. Pour le 600SE, la chimie des films Pack100 est moins sensible à la chaleur que celle des films, surtout celle des FP100C qui ne sont pas périmés. Aucun risque, au contraire, ça accelere le developpement (bon, je ne parle pa...
par DocteurQui
dim. 18 juin 2017 / 20:13 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

Comme je viens de le dire dans un autre sujet, l'accumulation de chimie, je n'y crois pas trop... http://www.polaroid-passion.com/galerie/docteurqui/20170613130759caribbean_at_home.jpg Ici une photo que j'ai prise à l'ombre. http://www.polaroid-passion.com/galerie/docteurqui/20170612185931renaissanc...
par DocteurQui
mar. 13 juin 2017 / 00:38 am
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

Pour moi, ce n'est pas une question de soleil sur la photo ejectée, c'est une question de soleil sur l'objectif. Elle se choppe un espece de gros flare of ze dead... J'ai eu le cas sur certains clichés : http://www.polaroid-passion.com/galerie/docteurqui/20160420172659i_am_groot.jpg http://www.polar...
par DocteurQui
lun. 12 juin 2017 / 22:43 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

On dirait bien une photo cramée par le soleil à la prise de vue. Je ne sais pas si il existe un pare soleil pour ton modele d'appareil, donc essaye de toujours prendre tes photos avec le soleil bien dans ton dos. Et pourquoi pas en poussant en plus le bouton de réglage sur darken . P.S: Je viens de ...
par DocteurQui
lun. 12 juin 2017 / 20:27 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 629

Perso, je ne vois pas la photo jointe...
par DocteurQui
dim. 11 juin 2017 / 20:58 pm
Forum : Les autres appareils instantanés
Sujet : Instax 300 ou Instax 500 AF?
Réponses : 28
Vues : 766

Ça ne devrait pas, mais j'en connais plus d'un qui ont pourtant eu de mauvaises surprises... Normalement, les Wide et les Automat n'ont que deux modes, A ou B, et, toujours normalement, en mode A tout est censé être automatique... Ce qui n'empeche pas la sur-ex surprise si on garde le doigts un peu ...
par DocteurQui
ven. 09 juin 2017 / 21:03 pm
Forum : Les autres appareils instantanés
Sujet : Instax 300 ou Instax 500 AF?
Réponses : 28
Vues : 766

C'est que vous avez réussi à me faire douter :D Dans la série de boutons à gauche de l'appareil, le dernier en bas sert à activer le flash... Si on n'appuie pas dessus, pas de flash... Le mien fonctionne comme ça. Si on en croit le manuel ( http://www.fujifilmusa.com/shared/bin/instax210_instruct_m...
par DocteurQui
ven. 09 juin 2017 / 10:50 am
Forum : Les autres appareils instantanés
Sujet : Instax 300 ou Instax 500 AF?
Réponses : 28
Vues : 766

Il veut dire que sur les Lomo la pose B est toujours active... Ce qui fait qu'en laissant, ne serait ce qu'une fraction de seconde de trop, le doigt enfoncé sur le déclencheur, ça sur-expose...
par DocteurQui
dim. 04 juin 2017 / 14:52 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Bièvres 2016
Réponses : 62
Vues : 1846

C'est pas le viseur qu'il faut trouver pour le 75mm ?
par DocteurQui
sam. 03 juin 2017 / 17:23 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : SX 70 Jean Pacome hair'flash RECH INFO
Réponses : 21
Vues : 779

Special le coup du viseur, mais qui sait, c'est peut etre une piece de valeur pour un collectionneur...
par DocteurQui
sam. 03 juin 2017 / 02:25 am
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Tarif réparation Impossible project
Réponses : 14
Vues : 660

Nan, chez moi c'est le flash qui fait des siennes... Exactement comme toi, il peut se déclencher 20fois sans soucis, et d'un coup, pour trois ou quatre photo, pas de flash. Et puis ça repart... Ces derniers temps il ne declenchait pas deux fois sur quatre, donc je l'avais mis de coté. Je l'ai ressor...

Aller sur la recherche avancée