La recherche a retourné 261 résultats

par vroulas
jeu. 20 juillet 2017 / 19:32 pm
Forum : PRÉSENTATIONS
Sujet : hello tout le monde !
Réponses : 4
Vues : 30

Ah oui effectivement, eh bah bonne chance dans tes recherches alors !
par vroulas
jeu. 20 juillet 2017 / 18:48 pm
Forum : PRÉSENTATIONS
Sujet : hello tout le monde !
Réponses : 4
Vues : 30

Bienvenue !

Le bleu ou le rose pour le Esprit ??
par vroulas
jeu. 20 juillet 2017 / 11:05 am
Forum : Polaroid® série pack 80 / 100
Sujet : photos quasi blanches / FP 3000B
Réponses : 15
Vues : 201

Effectivement on m'a déjà dit que les films fuji étaient auto-terminants donc tu peut les laisser se développer 2 minutes si tu veux cela n'aura aucune conséquence si ce n'est que d'avoir l'assurance qu'elle soit entièrement développée
par vroulas
mer. 19 juillet 2017 / 20:29 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 14928
Vues : 2033411

Ce sont mes premiers et sûrement mes derniers 669, donc bon autant en profiter surtout qu'ils datent de fin 2008 donc pas trop vieux non plus et sachant que le 669 se conserve relativement bien...
J'ai également du 100c mais il massacre les rouges et c'est bien dommage
par vroulas
mer. 19 juillet 2017 / 11:25 am
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Aujourd'hui au vide-grenier, à la brocante ou sur EBAY !
Réponses : 14928
Vues : 2033411

Une annonce avec des bipacks de 669,à 65€ sur ebay... J'ai fait le plein
par vroulas
dim. 16 juillet 2017 / 13:54 pm
Forum : PRÉSENTATIONS
Sujet : Et oui, une nouvelle présentation !
Réponses : 9
Vues : 188

Étrange que ça te le fasse, j'en ai shooter il y a quelques mois et ils n'ont pas bougé entre temps alors qu'ils sont sans un simple album photo
par vroulas
ven. 14 juillet 2017 / 20:57 pm
Forum : Questions sur les films Polaroid®
Sujet : Plans pour trouver des films pr SX70 pas cher :o)
Réponses : 33
Vues : 8464

Trouve toi un instax 210 sur le bon coin ça coûte pas cher et ça fait du bon boulot
par vroulas
mar. 04 juillet 2017 / 22:49 pm
Forum : Mise à jour Polaroid® Passion
Sujet : Polaroid Passion : LE SITE (bugs, modifs, changements...)
Réponses : 1885
Vues : 219837

Si tu réduisais tes nuits de quelques heures ce problème serait rapidement réglé je pense (après moi je dis ça je dis rien) :lol:
par vroulas
lun. 03 juillet 2017 / 21:25 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : Les Polaroid et le cinéma
Réponses : 464
Vues : 127499

J'ai du mal à me concentrer sur l'histoire de la bande annonce à cause de ce petit détail de flash qui sort de la cellule
par vroulas
lun. 03 juillet 2017 / 11:39 am
Forum : Les autres appareils instantanés
Sujet : Nouveau MiNT Camera InstantFlex TL70 2.0
Réponses : 5
Vues : 459

Polaronils a écrit :Ah bon ? Il suffit de taper "eGlobal Central avis" sur Google et ça fait peur.


Ouais effectivement
C'est la loterie je pense, soit ça passe, soit ça passe pas
par vroulas
dim. 02 juillet 2017 / 14:40 pm
Forum : Les autres appareils instantanés
Sujet : Nouveau MiNT Camera InstantFlex TL70 2.0
Réponses : 5
Vues : 459

J'ai commandé deux fois chez eux, jamais eu de problème
par vroulas
jeu. 22 juin 2017 / 19:15 pm
Forum : Appareils photo argentiques
Sujet : Vos photos Argentiques
Réponses : 7408
Vues : 963959

Dans la série faite ce jour-là, j'aime bien celle-là, alors je vous la montre. Toujours en me perdant dans les hauteurs. Canonet QL17 - Lomography Color 400 (je sais Olivier...) - C41 https://img15.hostingpics.net/pics/884377201706008.jpg Elles sont pas mal les couleurs de ce film !
par vroulas
jeu. 22 juin 2017 / 11:02 am
Forum : Les autres appareils instantanés
Sujet : Batterie I-1
Réponses : 7
Vues : 528

C'est aberrant qu'en une semaine l'appareil soit complètement déchargé alors qu'on ne l'a pas utilisé et que en 1h il soit complètement rechargé ...
par vroulas
mer. 21 juin 2017 / 22:41 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Mise en route compliquée avec le polaroid 250
Réponses : 22
Vues : 621

J'ai eu le même soucis avec 2 appareils différents pour des raisons différentes : La première fois c'était une soudure qui était mal isolée et touchait une partie métallique, la pile s'est vidée très rapidement donc.. La deuxième fois c'était tout simplement le coupe circuit dont parle Babas qui éta...
par vroulas
mer. 21 juin 2017 / 21:32 pm
Forum : Polaroid® série 600
Sujet : SOS photos en "parties" blanches
Réponses : 30
Vues : 799

Photo prise aux alentours de 15h par 35°c (oui se suis un fou dans ma tête) au CB70, outre le cadrage ridicule (non en fait je photographiait la foule hein) il n'y a pas de trace sur la haut de l'image :
Image

Aller sur la recherche avancée