Search found 66 matches

by Captain_Pola
Wed 20 March 2019 / 20:08 pm
Forum: PRÉSENTATIONS
Topic: Bonjour, moi c'est Lucie !
Replies: 5
Views: 1044

Bienvenue a toi !
Et si ça te chante n'hésite pas a poser des questions et/ou publier tes photos :D
by Captain_Pola
Sat 02 March 2019 / 22:17 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Non non aucun mouvement, le moteur n'est pas alimenté a ce moment. Pour que quelque chose se passe je doit tourner les engrenages (pour modifier l'état du bestiau je pense) et la quand j'appuie ça déclenche. A partir de la deux situations possibles: 1 - le moteur tourne sans arrêt et fait des cycles...
by Captain_Pola
Sat 02 March 2019 / 09:05 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Je reviens au rapport, j'ai juste très légèrement modifié ta procédure, au lieux d'activer le levier (qui d'ailleurs est bleu chez moi) j'ai fait contact entre les deux pattes du bouton déclencheur et la bobine faisait son travail, les lamelles font également leur mouvement mais c'est tout je peut l...
by Captain_Pola
Fri 01 March 2019 / 21:12 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Super! Content que tu ai une piste!
Pour l'obturateur de quelles lamelles parles-tu?
Les 3 contacts qui se font derrière le bouton pression ?
Si oui, qu'entend tu par "libre"?
Merci merci!
by Captain_Pola
Fri 01 March 2019 / 10:41 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

J'ai envie d'y croire je suis sur que je peut y arriver ..enfin presque et je n'ai pas trop envie de dépenser une fortune en réparation...a voir ce que babas en dit :? Bon...hello babas! J'ai réalisé un démontage complet du train d'engrenage pour tout remettre en place selon le repair guide. Après 1...
by Captain_Pola
Wed 27 February 2019 / 11:24 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Bon bon j'ai fait plusieurs tests avec ce que tu m'a dit je vais pas te mentir a part l'histoire du téton je n'ai rien compris... Pour ce qui est d'une analyse je constate qu'en effet il n'est pas bien synchronisé, au déclenchement a l'insertion de la cartouche le miroir et l'éjection se font en mêm...
by Captain_Pola
Fri 08 February 2019 / 15:13 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Hello baba, malgré un réglage très minutieux et plusieurs tentatives cela ne fonctionne pas du tout :/
Le déclencheur active l'obturateur mais c'est tout rien ne se passe....
Je suis a court d'idées..
Pour le coup je pense qu'il y a un problème de synchro des engrenages :/
by Captain_Pola
Thu 07 February 2019 / 05:17 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Pour le coup je l'ai mais c'est vrais que quand je le cherchais beaucoup de liens étaient morts ..
by Captain_Pola
Wed 06 February 2019 / 20:46 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Alors j'ai essayé cette histoire de réglage, du coup si je comprends bien il faut juste qu'il fasse un cycle et que le cycle finisse par un petit clac? Parce que la avec les reglages j'arrive a lui faire faire un cycle et le Petit clic de fin mais après quand j'appuie sur le déclencheur il fait just...
by Captain_Pola
Wed 06 February 2019 / 14:56 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

hmmmm tu peut me guider pour le "réglage" du switch? :hein:
by Captain_Pola
Wed 06 February 2019 / 14:00 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Bon j'ai fait les test avec le moteur en direct, la il tourne. Je remarque qu'en jouant avec le train de roulement et en insérant la batterie il va faire un cycle, s'arrêter, mais après impossible de refaire tourner le moteur, en appuyant sur le bouton d'obturateur ce dernier se ferme (on voit l'obt...
by Captain_Pola
Wed 06 February 2019 / 13:30 pm
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Oui oui on est bien d'accord mais la si les deux bornes reçoivent le +6 c'est pas normal on devrait en avpir une a +6 et l'autre a 0 Normalement...
by Captain_Pola
Wed 06 February 2019 / 11:27 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Je vais essayer de brancher le moteur en direct sur le 6v...
Pour l'inversion ça viendrai de quoi? Défaut dans le bobinage ou dans le circuit imprimé ?
by Captain_Pola
Wed 06 February 2019 / 08:40 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

La différence de tension est de 0 a l'arrêt comme en marche,
Quand la cartouche est dedans, 6v sur les deux bornes quand pas de cartouche, 0v sur les deux bornes
by Captain_Pola
Wed 06 February 2019 / 06:08 am
Forum: Polaroid® SX-70 & 1000, 2000... Land Camera
Topic: moteur SX70 en court-circuit?
Replies: 30
Views: 3286

Aïe aïe aïe, Non je n'ai pas été assez clair, en gros avec les 6v de tension en faisant les mesures aux bornes du moteur je n'ai aucune différence de potentiel, cependant ce n'est pas parce qu'aucun courant passe mais parce que j'ai du 6v qui arrive a chaque borne du moteur, d'où ma thèse de "c...

Go to advanced search