La recherche a retourné 68 résultats

par Steven -l-l-l- Monteau
mer. 04 avril 2018 / 15:27 pm
Forum : Organisation EXPOLAROID 2018, le mois du Polaroid®
Sujet : Expolaroïd à Bordeaux ?
Réponses : 4
Vues : 756

PS : je posterai ici le lien de l'événement dès qu'il sera en ligne
par Steven -l-l-l- Monteau
mer. 04 avril 2018 / 15:25 pm
Forum : Organisation EXPOLAROID 2018, le mois du Polaroid®
Sujet : Expolaroïd à Bordeaux ?
Réponses : 4
Vues : 756

Salut Alex, ça fait des années que je ne me suis plus connecté sur ce forum (honte à moi ! ) , mais j'organise un Expolaroid dans mon atelier tout fraîchement créé à Bordeaux (et encore en travaux!) : "Le Volcan" . c'est un grand entrepôt aux Chartrons, je te laisse checker la page FB, pas...
par Steven -l-l-l- Monteau
mer. 27 août 2014 / 10:18 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : avis sur dysfonctionnement inhabituel SX70 model 2
Réponses : 5
Vues : 1111

Ah tu trouves que ça veut dire ça ? Jme suis mal exprimé alors, jvoulais juste dire que ça fait un bail qu'elle l'a et qu'il a toujours bien marché jusqu'alors.
par Steven -l-l-l- Monteau
lun. 25 août 2014 / 16:04 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : avis sur dysfonctionnement inhabituel SX70 model 2
Réponses : 5
Vues : 1111

Sûr que ce n'est pas un problème d'expo réel. Je n'utilise que des appareils sans cellule donc je mesure la lumière à l’œil --- pour ce qui est du faux contact du bouton / de ne pas appuyer assez longtemps sur le bouton, pourquoi pas, on va commencer par nettoyer les contacts par là bas , thx ;) . (...
par Steven -l-l-l- Monteau
lun. 25 août 2014 / 10:42 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : avis sur dysfonctionnement inhabituel SX70 model 2
Réponses : 5
Vues : 1111

avis sur dysfonctionnement inhabituel SX70 model 2

Salut, ma copine a un SX 70 crème Model 2 qui marche absolument nickel depuis un moment, SAUF lors de la dernière cartouche (piles neuves) : À 2 reprises, il a fonctionné façon "Pose T" , c'est à dire qu'au déclenchement (en plein jour) il a relevé son miroir et exposé la photo longuement....
par Steven -l-l-l- Monteau
jeu. 01 mai 2014 / 02:27 am
Forum : La boîte à blabla
Sujet : HOLG4, c'est mort ou vivant?
Réponses : 12
Vues : 620

ah ouais :shock: fait chier

le forum est plutôt vivant ces temps ci à vrai dire, c'est cool, mais il y a pleins de trucs qui déconnent depuis longtemps.... les notifs mail, les mp, et les inscriptions (c'est ballot oui)
par Steven -l-l-l- Monteau
dim. 20 avril 2014 / 00:04 am
Forum : Appareils photo argentiques
Sujet : Polaroid Swinger 20 modifié pour le film 120
Réponses : 7
Vues : 2407

dans l'idée, sans modifier le design extérieur toujours, il faudrait quand même rajouter une chicane au niveau de la trappe par laquelle on est censé sortir le film instantané normalement, pour éviter les fuites de lumière que j'ai, là. mais j'ai voulu testé sans rien faire, car c'est marrant aussi....
par Steven -l-l-l- Monteau
sam. 19 avril 2014 / 15:22 pm
Forum : Appareils photo argentiques
Sujet : Polaroid Swinger 20 modifié pour le film 120
Réponses : 7
Vues : 2407

Polaroid Swinger 20 modifié pour le film 120

J'ai désinstantanéifié un polaroid, sacrilège ! mais bon, j'avais pas envie de ruiner le design du boitier avec un dos pack 100, alors voilà le travail : https://farm8.staticflickr.com/7335/13842149603_523582e434_n.jpg Polaroid Swinger 20 (modified for 120 film) by steven -l-l-l- monteau , on Flickr...
par Steven -l-l-l- Monteau
ven. 18 avril 2014 / 22:23 pm
Forum : Bricolage appareils instantanés
Sujet : récupération de polaroids cassés
Réponses : 0
Vues : 721

récupération de polaroids cassés

peut-être que les bricoleurs de ce forum seront touchés par ma cause et auront pitié de moi !

http://www.polaroid-passion.com/forum/v ... hp?t=21051

:saoul:
par Steven -l-l-l- Monteau
dim. 20 novembre 2011 / 13:44 pm
Forum : Appareils photo argentiques
Sujet : Faire son labo maison
Réponses : 82
Vues : 17158

Image
par Steven -l-l-l- Monteau
dim. 20 novembre 2011 / 12:49 pm
Forum : Autres Polaroid®
Sujet : Problème I-zone
Réponses : 22
Vues : 8741

Oui ça vient pas de l'appareil mais du film. La chimie n'a pas daigné bouger .... Mais tente ta chance avec le reste, parce que moi sur un vieux pack les 4 premières vues n'ont pas marché mais toutes les autres si ;) http://farm5.staticflickr.com/4056/4283999523_d95e0aafc5_o.jpg POLAROID IZONE - tes...
par Steven -l-l-l- Monteau
dim. 06 mars 2011 / 23:09 pm
Forum : Le Monde Polaroid® : parlons Polaroid® !
Sujet : le négatif mag no 8 spécial polaroid
Réponses : 21
Vues : 5816

congratz les collègues ! :saoul:
par Steven -l-l-l- Monteau
ven. 04 mars 2011 / 09:55 am
Forum : Appareils photo argentiques
Sujet : New-York 1989 (30 Kodachrome)
Réponses : 38
Vues : 10553

pfoh terrible , merci du partage !
par Steven -l-l-l- Monteau
mar. 22 février 2011 / 21:20 pm
Forum : La boîte à blabla
Sujet : Polaroid + Exploration urbaine = trucs trop cool
Réponses : 48
Vues : 2845

roh rien que la couv' fait envie

Aller sur la recherche avancée