La recherche a retourné 112 résultats

par Grizzly_Man
jeu. 01 septembre 2016 / 14:27 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Piles compatibles Polaroid Pack 100 (100, 200, 300, 400...)
Réponses : 407
Vues : 178504

J'ai trouvé ! :-) Elle s'allume et s’éteint. Le bip retentit également. mais plus je "monte" dans les temps et plus le chrono est long voir quelques fois inexistant (exemple: 75 = Plus de 7 minutes et obligé de retirer la pile pour éteindre la diode. ) Et j'ai l'impression que ce problème ...
par Grizzly_Man
jeu. 01 septembre 2016 / 12:51 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Piles compatibles Polaroid Pack 100 (100, 200, 300, 400...)
Réponses : 407
Vues : 178504

Daniel a écrit :La "languette" est située à gauche en bas après les rouleaux près de la sortie du film.


... Heu... Je vois rien... :arf:
par Grizzly_Man
mer. 31 août 2016 / 18:09 pm
Forum : Polaroid® série pack 80 / 100
Sujet : Piles compatibles Polaroid Pack 100 (100, 200, 300, 400...)
Réponses : 407
Vues : 178504

tu as une petite languette qui détecte quand tu sors un film. tu peux l'activer à la main pour les tests. b Bonjour à tous ! Je reviens sur cette languette... En effet, j'ai mon timer qui à ce jour déconne un peu... En bref, il reste allumé (au delà même des 120 secondes) et je n'ai plus le bip fin...
par Grizzly_Man
jeu. 18 août 2016 / 16:30 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

Oh punaise ! Ça se trouve ou c'truc la ! :arf:

Bon je garde l'info sous le coude car de toute façon, il faut que j'écoule le pack qu'il y a dedans ;-)
par Grizzly_Man
lun. 08 août 2016 / 12:40 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

J'essayerais avec un pack vide pour voir si l'éjection se fait tardivement... Ou pas...
par Grizzly_Man
lun. 08 août 2016 / 11:10 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

J'ai laissé de coté la piste de l'expo... Quoique... :roll:

Je n'avais pas pensé au contacteur. Mais alors là savoir lequel et comment démonter... Pppfff. Je ne suis pas expert :arf:

Et une cellule faiblarde ? Non ? Et si c'est elle qui déconne comment y remédier... :triste:
par Grizzly_Man
dim. 07 août 2016 / 19:04 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

Mouais... De toute façon je ne m'aventurerais pas à le démonter. La bombe d'air, çà ne mange pas de pain :-)
par Grizzly_Man
dim. 07 août 2016 / 12:20 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

Personnellement j'ai déjà eu ce problème avec un polaroid 1000 un peu sale. Je l'ai donc ouvert pour nettoyer l'intérieur et hop plus de problème ! :D C'est donc probable qu'il ait pris un peu la poussière avec le temps Un coup de bombe d'air sec dans le compartiment de la cartouche ou tu l'a démon...
par Grizzly_Man
sam. 06 août 2016 / 21:03 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Problème "obturation" SX-70 ?
Réponses : 18
Vues : 2822

Problème "obturation" SX-70 ?

Bonjour à tous :D Je rencontre un petit problème avec mon SX-70: Lors d'une prise de vue, après avoir déclenché, j’entends "l'obturateur" qui reste ouvert... Seule solution pour l'entendre se refermer et éjecter la photo, lui donner une petite tape au cul. Le problème reste aléatoire. Il n...
par Grizzly_Man
lun. 01 août 2016 / 14:35 pm
Forum : Questions sur les films Polaroid®
Sujet : [TUTO] Fuji FP100C/B : Negative process en images
Réponses : 519
Vues : 170860

Merci Ccédric ;-)

Après je confirme et rectifie:

Tuto de Makikofsky:

FP-100 C ---> OK

FP-100 SILK ---> OK

POLA 672 ---> Ne fonctionne pas même avec uniquement que de l'eau
par Grizzly_Man
lun. 01 août 2016 / 13:12 pm
Forum : Questions sur les films Polaroid®
Sujet : [TUTO] Fuji FP100C/B : Negative process en images
Réponses : 519
Vues : 170860

[.../... Un petit EDIT, - Pour confirmer que la manip est viable sur tous les fujis séparables, sauf le 3000-B - Pour rappeler que cette manip ne fonctionne pas avec des films polaroid - pour mettre à disposition la doc officielle des films en question : FP 100 C (brillant/mat/ tous formats) FP 100...
par Grizzly_Man
dim. 17 juillet 2016 / 16:40 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Une idée ?
Réponses : 3
Vues : 454

Merci CCédric ;-)
par Grizzly_Man
sam. 16 juillet 2016 / 23:45 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Une idée ?
Réponses : 3
Vues : 454

Une idée ?

Bonsoir à tous, Une petite idée de ce qui m'est arrivé aujourd'hui avec mon Land Caméra 350 ? Voir ci-dessous... Rien a signaler en particulier lors du déclenchement, ce n'est qu'au tirage que j'ai eu cette surprise :( Qu'est-ce que c'est que cette bande noire sur le coté droit ! Le pire c'est que m...
par Grizzly_Man
sam. 04 juin 2016 / 19:01 pm
Forum : Appareils photo argentiques
Sujet : Matériel Labo
Réponses : 12
Vues : 2293

Je garde ces adresses sous le coude Kyioaki ;-)

Sinon bah... Y'a plus qu'à !!! :mrgreen:

Image
par Grizzly_Man
sam. 04 juin 2016 / 18:27 pm
Forum : Appareils photo argentiques
Sujet : Matériel Labo
Réponses : 12
Vues : 2293

Et au final Cédric, tu as ton 100 C ou pas ? :-)

Aller sur la recherche avancée