Tache/ombre blanche qui gâche toutes mes photos...

Une sortie entre fans de Pola, des projets photos, un souci avec le site, les news de Polaroid® Passion, le trombinoscope des membres... bref, le salon Polaroid® Passion !
Docplop
P.......
Messages : 11
Inscription : mer. 01 juin 2016 / 20:10 pm

Tache/ombre blanche qui gâche toutes mes photos...

Messagepar Docplop » dim. 17 juillet 2016 / 15:39 pm

Salut !
Je reviens vers vous parce que j'ai un nouveau problème avec mon polaroid.
Les photos sortent avec une grande tache blanche plus ou moins importante sur la plupart de mes photos, une tache similaire d'une photo à une autre. La tache est énorme, et en plein milieu de la photo, ça gâche tout.
Je pensais que c'était à cause des films périmés (pour commencer j'avais pris que ça) mais je viens de mettre un nouveau jeu de films neufs et toujours cette tache... Ce qui est bizarre c'est que certaines photos sortent parfaites ! Sans cette tache.
Qu'en pensez vous? Est-ce que ça peut venir du polaroid lui-même?

Sur l'image, les photos rondes sont celles périmées et la carré, la neuve.
Merci d'avance !
Pièces jointes
SCAN087623.JPG
SCAN087623.JPG (255.24 Kio) Consulté 1052 fois
Polaroid Pronto600 1983

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3004
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 17 juillet 2016 / 15:45 pm

Sans doute une fuite de lumière, il doit y avoir un trou dans ton appareil.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Docplop
P.......
Messages : 11
Inscription : mer. 01 juin 2016 / 20:10 pm

Messagepar Docplop » dim. 17 juillet 2016 / 15:57 pm

Un trou dans l'appareil ?
En l'examinant j'ai constaté que les deux rouleaux qui font sortir les photos se bloquent de temps en temps lorsqu'on les fait rouler. Est ce que ça peut venir de là ??
Polaroid Pronto600 1983

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3004
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 17 juillet 2016 / 16:27 pm

Je sais que sur un 600, ça semble improbable d'avoir un trou, mais une tache régulière ça fait quand même bien fuite de lumière. Le trou est en général invisible à l'œil nu mais suffit pour faire entrer de la lumière sur l'image. Les rouleaux qui bloquent ça étale mal la chimie ou empêche la sortie de la photo.
Dernière édition par CCédric le dim. 17 juillet 2016 / 19:14 pm, édité 1 fois.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
ulf
Fuji FP-1
Messages : 4541
Inscription : lun. 12 septembre 2011 / 13:28 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar ulf » dim. 17 juillet 2016 / 16:35 pm

et si celles que tu as faites qui n'ont pas de tache sont des photos prises à l'intérieures, la réponse de ccédric est la bonne.

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100

Docplop
P.......
Messages : 11
Inscription : mer. 01 juin 2016 / 20:10 pm

Messagepar Docplop » dim. 17 juillet 2016 / 19:02 pm

Pas de photo à l'intérieur, je n'ai pas de flash sur mon pola... Mais s'il y avait un trou, il y aurait des taches sur absolument toutes les photos non ? Et si c'est bien un trou, il est possible d'arranger ça ?
Polaroid Pronto600 1983

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3004
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 17 juillet 2016 / 19:22 pm

Non, il n'y a pas forcément des taches sur toutes les photos, ça dépend de l'intensité de la lumière. J'ai eu un appareil où c'est en prenant une photo en plein soleil que je m'en suis rendu compte, toutes les photos précédentes, pas de souci. Je me trompe peut-être mais pour moi dans ton cas c'est une fuite de lumière. D'autant plus que la tache part du bord de la photo. Si c'est ça, il faut trouver le trou et le colmater avec du scotch noir épais ou n'importe quoi qui empêche la lumière de passer. Mais, il faut trouver le trou et sur un 600, je ne vois pas comment. Dans les soufflets, dans le noir, on éclaire l'intérieur, ça fait apparaître le trou. Dans un 600 ?
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
colargol
Polaroid SX-70 Alpha 1 Gold
Messages : 1040
Inscription : jeu. 20 juin 2013 / 21:01 pm
Voir la galerie photo de ce membre

Messagepar colargol » dim. 17 juillet 2016 / 19:44 pm

Ben au pire tu le recouvres totalement de scotch noir épais, c'est pas très beau, mais ça peut combler le trou
Colargol....C'est un bourrin.... Dès fois il shoot mais il en sort rien.... ^^
Colargol, il a une tête de méchant mais il l'est pas vraiment... enfin si un peu mais pas trop ^^

Avatar de l’utilisateur
Polaronils
Polaroi.
Messages : 236
Inscription : mer. 18 mai 2016 / 19:32 pm
Localisation : Bordeaux
Contact :
Voir la galerie photo de ce membre

Messagepar Polaronils » dim. 17 juillet 2016 / 21:05 pm

C'est quel modèle ? Parce que bon un 600 c'est très vague. Et si c'était un SLR ?
Polaroid : SLR 680 - 670 AF - 660 AF - Image System
Fujifilm : Instax Wide 300 - Instax 500 AF - Instax Square SQ10

Avatar de l’utilisateur
colargol
Polaroid SX-70 Alpha 1 Gold
Messages : 1040
Inscription : jeu. 20 juin 2013 / 21:01 pm
Voir la galerie photo de ce membre

Messagepar colargol » dim. 17 juillet 2016 / 21:07 pm

Dans un autre topic il parle d'un pronto je crois
Colargol....C'est un bourrin.... Dès fois il shoot mais il en sort rien.... ^^

Colargol, il a une tête de méchant mais il l'est pas vraiment... enfin si un peu mais pas trop ^^

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3004
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 17 juillet 2016 / 21:48 pm

C'est dans sa signature...
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5337
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » mar. 19 juillet 2016 / 09:14 am

fuite de lumière, mais ça vient sans doute de l'obturateur qui ferme mal tout simplement...
Achète toi un nouvel appareil ou mieux, tu colle une grand claque au cul de celui ci.
Oui moi je répare les 600 en les battant :)
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
OliveDKS
Polaroid SLR 680
Messages : 625
Inscription : mer. 29 janvier 2014 / 15:48 pm
Voir la galerie photo de ce membre

Messagepar OliveDKS » mar. 19 juillet 2016 / 19:06 pm

Ouaip, je pense que Lucius Maximus a raison. Si l'obturateur ferme mal ça laisse passer un fil de lumière et peut donner ce genre de choses. Si c'était les rouleaux ça ferait une tache verticale, pas horizontale.


Revenir vers « Salon Polaroid® Passion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités