Bande plus foncée sur n&b

Postez vos plus belles photos Polaroid®, présentez votre art à la communauté...
User avatar
Jules Biron
Polaroid 1000
Posts: 473
Joined: Sat 19 November 2016 / 17:26 pm
Location: Lac Léman
Voir la galerie photo de ce membre

Bande plus foncée sur n&b

Postby Jules Biron » Tue 16 May 2017 / 17:36 pm

Salut!

J'ai un problème qui est apparu aujourd'hui sur quelques unes de mes photos (le reste du pack allait bien) n&b 600, prises avec mon SX70 "Babas" : une bande plus foncée est apparue, deux fois à droite, une fois à gauche (plus léger) et une fois en haut (plus léger également). Est-ce dû à Impossible ?

Exemple 1
Exemple 2

Je crois me souvenir que sur les photos de l'exemple 1, avec la bande noire à gauche, j'ai utilisé le pare soleil, mais je ne suis pas sûr... si c'est vraiment ça alors il fait bien mal son job :lol:
La première de l'exemple 2 est prise avec le téléobjectif.

C'est grave docteur ? En tout cas c'est un peu rageant de rentrer de 5 heures de rando avec des photos gâchées :(

À plus ;)


Edit : je viens de voir ce sujet récent qui ressemble un peu mais pas complètement... mais un peu quand même... viewtopic.php?f=5&t=30095
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

User avatar
DocteurQui
Polaroid SX-70 Alpha 1 Gold
Posts: 1087
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Flickr: docteurki
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Tue 16 May 2017 / 18:41 pm

À la description, j'aurais dit "c'est les gousses", et après avoir vu les photos je dirais... les gousses. :roll:
Y'a trois gousses de chimie en bas du cadre, donc tu peux avoir plusieurs combinaisons de 'bandes' verticales sur les photos. Et du coup, pour moi en tout cas, c'est exactement le même problème que sur l'autre sujet...
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

User avatar
Jules Biron
Polaroid 1000
Posts: 473
Joined: Sat 19 November 2016 / 17:26 pm
Location: Lac Léman
Voir la galerie photo de ce membre

Postby Jules Biron » Tue 16 May 2017 / 19:46 pm

Merci docteur et désolé pour le doublon !
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

User avatar
DocteurQui
Polaroid SX-70 Alpha 1 Gold
Posts: 1087
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Flickr: docteurki
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Tue 16 May 2017 / 20:38 pm

Pas grave, ce n'est pas la premiere fois que ce sujet est abordé, et c'est vrai qu'il faut fouiller assez loin pour retrouver la derniere entrée. Là vous etes juste deux à avoir eu le probleme en meme temps, ça arrive
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300


Return to “Vos photos Polaroid®”

Who is online

Users browsing this forum: No registered users and 1 guest