[SX70] Première fois...

Postez vos plus belles photos Polaroid®, présentez votre art à la communauté...
Avatar de l’utilisateur
Elen
P.......
Messages : 10
Inscription : jeu. 05 novembre 2009 / 13:25 pm
Localisation : Paris 11
Voir la galerie photo de ce membre

[SX70] Première fois...

Messagepar Elen » mar. 19 janvier 2010 / 12:52 pm

Voilà le tout premier pola fait avec mon tout premier sx70 (brave bête que j'ai bien eu du mal à dompter...)

Image

Film 600 / solution n°3 du tuto de Lemim.
Bande noire en bas récurrente et aucune idée d'où ça peut venir...
Nettoyage de rouleaux prévu !



Bon, en fait, ma toute première...la voilà :

Image

Film TZ entièrement gaché :oops:
Joli, non ?

Avatar de l’utilisateur
goldorak
Fuji FP-1
Messages : 4743
Inscription : lun. 19 janvier 2009 / 20:57 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar goldorak » mar. 19 janvier 2010 / 12:57 pm

Alors pour la bande noir regarde si ton filtre et bien placé polahehe

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3843
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » mar. 19 janvier 2010 / 14:02 pm

Ta toute première est sympa, on dirait du linge de grand mère qui sèche ! :mrgreen:

Avatar de l’utilisateur
Bonhomme
Polaroid 110A Pathfinder
Messages : 1561
Inscription : jeu. 14 mai 2009 / 19:50 pm
Localisation : Lille
Contact :
Voir la galerie photo de ce membre

Messagepar Bonhomme » mar. 19 janvier 2010 / 14:43 pm

je suis fan aussi des deux!

la toute première photo, ça fait très peinture abstraite.
flickr
Tu me blaires?!

"C'est la classe!"

Avatar de l’utilisateur
Elen
P.......
Messages : 10
Inscription : jeu. 05 novembre 2009 / 13:25 pm
Localisation : Paris 11
Voir la galerie photo de ce membre

Messagepar Elen » mar. 19 janvier 2010 / 15:16 pm

Merci Bonhomme !


goldorak a écrit :Alors pour la bande noir regarde si ton filtre et bien placé polahehe


Bah justement, j'ai pas de filtre...hum. J'ai juste retiré "le petit filtre ND2 devant la cellule" et mis "sur "darken" la molette d'exposition" (solution n°3 de Lemim, comme précisé).

swkitt a écrit :Ta toute première est sympa, on dirait du linge de grand mère qui sèche ! :mrgreen:


Ahah ! Vrai ! Merci bien swkitt... Je ne regarderai plus jamais cette photo comme avant... :arf:

Avatar de l’utilisateur
Vinz
Polaroid Miniportrait
Messages : 1778
Inscription : lun. 01 décembre 2008 / 03:42 am
Localisation : Berlin
Voir la galerie photo de ce membre

Messagepar Vinz » mar. 19 janvier 2010 / 16:39 pm

Sympa le rendu de la Tz :)

Avatar de l’utilisateur
moka
Polaroid SX-70 Alpha 1 Gold
Messages : 1024
Inscription : lun. 11 mai 2009 / 20:52 pm
Localisation : pastagaland
Voir la galerie photo de ce membre

Messagepar moka » mar. 19 janvier 2010 / 17:09 pm

le hasard fait bien les choses : la première est vraiment classe je trouve
:super:

Avatar de l’utilisateur
esger
Fuji FP-1
Messages : 4833
Inscription : lun. 06 octobre 2008 / 13:53 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar esger » mar. 19 janvier 2010 / 17:13 pm

Non, pour la bande noire, je pencherais plus pour un problème d'éjection de la photo (celle du dessous sort un peu quand celle du dessus s'éjecte).

Perso... quelques photos après, mon SX qui avait ces symptômes avait une fracture d'engrenages... :arf:

Avatar de l’utilisateur
Thuro
Polaro..
Messages : 154
Inscription : mar. 16 juin 2009 / 16:20 pm
Localisation : 93
Contact :
Voir la galerie photo de ce membre

Messagepar Thuro » mar. 19 janvier 2010 / 19:23 pm

J'aime beaucoup ta "vrais" première photo, même si ce n'était sûrement pas ce que tu comptais faire le résultat et très jolie a regarder.
:super:

Avatar de l’utilisateur
Elen
P.......
Messages : 10
Inscription : jeu. 05 novembre 2009 / 13:25 pm
Localisation : Paris 11
Voir la galerie photo de ce membre

Messagepar Elen » jeu. 21 janvier 2010 / 20:34 pm

Merci =)

esger a écrit :
Perso... quelques photos après, mon SX qui avait ces symptômes avait une fracture d'engrenages... :arf:


Oh... l'angoisse ! C'est irrémédiable ?

Avatar de l’utilisateur
carambar
Po......
Messages : 30
Inscription : dim. 15 novembre 2009 / 18:13 pm
Localisation : Oise/Haute Garonne
Contact :

Messagepar carambar » ven. 22 janvier 2010 / 12:16 pm

La vraie et la fausse première sont supers ! ;)


Revenir vers « Vos photos Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités