Problème : mes photos sortent totalement noires !

Discussions autour du Polaroid® : news, sites internet, expositions, documentations, magasins, livres, vos histoires en Polaroid®, vos achats, photos de vos bébés, vidéos, images, trouvailles ...
Avatar de l’utilisateur
Anne_thf
P.......
Messages : 5
Inscription : dim. 29 mars 2015 / 20:56 pm
Voir la galerie photo de ce membre

Problème : mes photos sortent totalement noires !

Messagepar Anne_thf » dim. 14 juin 2015 / 22:57 pm

Bonsoir,

Voilà maintenant deux fois que j'essaye de prendre une scène en photo à l'aide de mon polaroid Instant 30 (packfilm CD 100C) et qu'au moment de séparer le négatif du papier photo... SURPRISE :triste: : tout est noir. Je n'ai pas envie d'essayer de nouveau au risque de perdre un nouveau film mais quelqu'un pourrait-il éclairer ma lanterne sur ce problème?

:prier:

Cordialement.

Avatar de l’utilisateur
Anne_thf
P.......
Messages : 5
Inscription : dim. 29 mars 2015 / 20:56 pm
Voir la galerie photo de ce membre

Messagepar Anne_thf » dim. 14 juin 2015 / 23:08 pm

* FP 100 C (désolée..)

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2938
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » dim. 14 juin 2015 / 23:24 pm

Salut,

Selon moi, il y a trois possibilités.

1 - Ton appareil n'a pas de piles ou des piles mortes.
2 - Ton appareil est réglé sur 3000ISO et pas assez de lumière n'arrive sur ton film qui est bien moins sensible
3 - L'obturateur ou le circuit d'ouverture de l'obturateur est en panne.

Quand tu déclenches dans un lieu sombre, genre en intérieur, entends-tu bien 2 "clacs" au niveau du l'obturateur ? Le premier ouvre l'obturateur et le second le referme tout de suite ou presque.

Attention : le FP100C n'est pas assez sensible donc pas de photo en intérieur à moins de bien caler l'appareil (dans le cas du test que je t'indique plus haut, oublie cette recommandation).

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5949
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 14 juin 2015 / 23:26 pm

as-tu mis des piles neuves et vérifié le fonctionnement à blanc avant d'y mettre un film ?
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

Avatar de l’utilisateur
Anne_thf
P.......
Messages : 5
Inscription : dim. 29 mars 2015 / 20:56 pm
Voir la galerie photo de ce membre

Messagepar Anne_thf » lun. 15 juin 2015 / 09:51 am

Il est possible que ce soit un problème avec mes piles, certes. Même si quand je l'ai eu les piles contenues fonctionnait déjà et avait l'air totalement neuve.
Pour ce qui est des ISO, il est bien réglé sur 75, j'ai vérifié avant de prendre ma photo.
Dans le cas où ce serait une panne de l'obturateur, c'est possible de le faire réparer?

Je ne me souviens pas exactement du bruit qu'il a fait mais tout m'a paru normale lorsque j'ai pris mon cliché !

Est-il possible d'ouvrir la boite noir même si l'appareil est chargé pour pouvoir changer les piles ?

Avatar de l’utilisateur
babas92
Polaroid Pronto! SM
Messages : 2347
Inscription : sam. 08 octobre 2011 / 15:45 pm
Localisation : Le Mesnil Saint Denis - idf -
Contact :
Voir la galerie photo de ce membre

Messagepar babas92 » lun. 15 juin 2015 / 12:50 pm

Souvent ce sont aussi les vis qui fixent la face avant au corps, qui sont oxydées, comme elles conduisent également le courant entre ces deux parties, tout à l'air correct mais l'appareil reste hors tension.
Aie aie aie, ouille ouille et bien plus encore

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14194
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » lun. 15 juin 2015 / 13:12 pm

Retire le pack de l'appareil dans une pièce obscure et conserve-le à l'abri de la lumière.

Déclenche ensuite dos ouvert en masquant la cellule, si l'obturateur ne s'ouvre,
l'explication de babas est la bonne, qui nécessitera une intervention.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history


Revenir vers « Le Monde Polaroid® : parlons Polaroid® ! »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités