Page 1 of 1

Trouvé ce week-end

Posted: Tue 03 July 2018 / 00:37 am
by catartes
Trouvé se week-end dans un vide maison :D

Posted: Tue 03 July 2018 / 00:40 am
by catartes
Bon impossible d’envoyer une photo , je sais pas comment faire
:-(
sorry

Posted: Tue 03 July 2018 / 08:45 am
by esger
Il faut que tu héberges ta photo (perso, je vais sur Casimages) et que tu copies le lien don ton message et en cliquant sur "Img" (qui va t'insérer deux balises de chaque côté de ton lien)

Posted: Tue 03 July 2018 / 10:56 am
by catartes
Merci esger ,
On va essayer voir si sa marche .
https://www.casimages.com/a/FsI7S

Posted: Tue 03 July 2018 / 10:57 am
by catartes
Apparemment non :-(

Posted: Tue 03 July 2018 / 11:31 am
by jj_reypol
Image

quand l'image est affichée sur le site de l'hébergeur, tu fais un clic droit sur l'mage et tu choisi "copier l'adresse de l'image".
Ensuite dans ton post sur PP tu choisi "Editeur avancé et prévisualisation" et tu cliques sur Img dans la barre d'outils.

Cela te place les deux balises d'insertion d'image dans ton post.
Tu n'as plus qu'à coller l'adresse copiée précédemment !

En espérant que cela t'aide/
Merci à Mikah qui m'avait appris ça lorsque j'étais débutant ;-)

Posted: Tue 03 July 2018 / 20:42 pm
by catartes
Merci jj_reypol
Compliqué tous sa dit donc , va falloir que je passe la seconde , oufff
Encore merci sa me sera bien utile :wink:

Posted: Tue 03 July 2018 / 20:55 pm
by jj_reypol
Pas de quoi, et puis non ça n'est pas du tout compliqué tout ça :no:

Posted: Tue 03 July 2018 / 21:11 pm
by catartes
Le rodage est à faire :D

Posted: Tue 03 July 2018 / 21:39 pm
by esger
Et bonne pioche !! rien que les boîtes sentent déjà le vieux !! :wink:

Posted: Tue 03 July 2018 / 22:55 pm
by catartes
Merci , le ITT fonctionne après un petit pontage que j’ai du faire car il y avait un petit probleme au niveau de la nappe.

L’autre n’est pas compatible avec mon appareil , donc pas essayé grrrrr :(