Page 31 sur 31

Vide maison

Publié : lun. 01 mai 2017 / 22:46 pm
par Fabior
La belle-mère vend et vide sa maison et pense me faire un grand plaisir... comment lui dire
Image

Image

Publié : mar. 13 juin 2017 / 13:34 pm
par Jules Biron
Dites bonjour à EE66, mon premier pack100 qui n'attend plus que d'en manger... d'après son ancien propriétaire, ce sera son... second pack en 40 ans.

Image

Publié : mar. 13 juin 2017 / 15:27 pm
par consommable
Bonjour magnifique appareil, synthèse Du Polaroid à mes yeux.

Publié : mar. 13 juin 2017 / 16:36 pm
par Jules Biron
Oui, je suis content que tu aies répondu à temps sur l'autre post. Du coup, après avoir fouillé un peu dans la base de données j'aimerais bien trouver un EE100 juste parce qu'il est pliable, mais je pense que ça attendra..

Par contre je me suis rendu compte que j'ai commandé du FP300c silk au lieu du normal, tant pis on fera avec ce qui vient...!

Publié : mar. 13 juin 2017 / 17:58 pm
par CCédric
Le 100silk, ça peut-être très bien.
Le EE100 est effectivement un bon appareil, le rendu, la légèreté, je sais pas pourquoi je l'oublie toujours sur l'étagère.

Publié : mar. 13 juin 2017 / 21:52 pm
par Jules Biron
CCédric a écrit :Le EE100 est effectivement un bon appareil, le rendu, la légèreté, je sais pas pourquoi je l'oublie toujours sur l'étagère.
Si jamais je te l'échange contre un ou deux cours de piano, c'est la seule chose que je sache à peu près faire :mrgreen:

Publié : mar. 13 juin 2017 / 23:56 pm
par CCédric
Désolé Jules, je crois n'avoir aucune affinité pour le piano, mais un EE100, ça doit bien se trouver.

Publié : mer. 14 juin 2017 / 07:35 am
par Jules Biron
hihi

Publié : sam. 30 septembre 2017 / 17:03 pm
par Jules Biron
Mon nouveau copain ! Qui n'a pas voulu éjecter sa dark slide tout seul, j'ai dû déclencher... pas encore testé pour la suite, à voir...

Image

Publié : sam. 30 septembre 2017 / 18:30 pm
par CCédric
Il peut y avoir des problèmes avec les packs IP. Chez Impossible Paris, on m'avait dit que les films spectra ne s’éjectaient pas toujours mais qu’ils ne savaient pas pourquoi.
Une petite question stupide : l'appareil n’est qu’en partie transparent pour protéger le pack de la lumière ?

Publié : sam. 30 septembre 2017 / 18:36 pm
par Jules Biron
J'imagine !

Ça me rassure si c'est récurrent et si ça vient du pack. Pas encore testé, il fait trop moche dans nos contrées...

Publié : sam. 30 septembre 2017 / 18:55 pm
par DocteurQui
Perso, mon Image je ne m'en sers quasiment jamais parce que tres capricieux... Mais j'en connais qui n'ont jamais eu de soucis avec leurs appareils... Question de chance j'imagine

Publié : sam. 30 septembre 2017 / 20:56 pm
par Lucca
Tu n'es pas le seul à avoir eu petit caprice de spectra/image ! Mon image élite a aussi eu besoin d'un petit coup de pouce pour le darkslide d'un pack IP

Publié : sam. 30 septembre 2017 / 22:58 pm
par Yvanfr76
Je confirme l'éjection est assez sensible sur Image/Spectra. Si la batterie est limite en cartouche, j'ai l'impression qu'elle n'envoie plus assez de puissance pour éjecter.
Ca amorce et ça coince au début des rouleaux. J'ai eu ce problème sur une cartouche qui avait chauffé toute seule dans mon sac (le spectra s'était ouvert).
Sur une nouvelle, le problème s'est reproduit au premier shoot, puis plus de problème ensuite.

Publié : dim. 01 octobre 2017 / 07:02 am
par Jules Biron
Chauffé, carrément :shock:

Le seul problème pour l'instant est que quand la dark slide n'est pas sortie, j'ai ouvert la trappe pour voir ce qu'il se passait et qu'elle avait quand même bougé de deux millimètres, j'aurai donc une première photo avec bande blanche..