Transferts d'émulsion

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
Avatar de l’utilisateur
keimo
Polaroid SLR 690
Messages : 658
Inscription : lun. 11 octobre 2010 / 19:30 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar keimo » ven. 04 mars 2011 / 15:23 pm

Spld*UZu a écrit :Aïe. Je n'ai pas vu l'info sur la doc d'IP : http://www.the-impossible-project.com/r ... ooklet.pdf
C'est noté pour les 10 minutes.

Du coup c'est la méthode TZ qui m'intéresse plutôt (Je n'ai pas toujours 10 minutes et une bouilloire à disposition). Je viens de reparcourir le fil et j'ai vu ça :

pcpcpc a écrit :A noter que ça ne marche pas avec du 600. Enfin, pour l'instant :) ..., je vais bien remettre la main sur mon marteau et mon burin.

pierre


Si en plus je peux transférer des TZ...


En tout cas avec le PX600 ça marche ^^
"I don't think I'm easy to talk about. I've got a very irregular head. And I'm not anything that you think I am anyway."

Syd Barrett.

Avatar de l’utilisateur
luluamere
Po......
Messages : 48
Inscription : lun. 27 décembre 2010 / 21:31 pm
Localisation : Provence
Contact :
Voir la galerie photo de ce membre

Messagepar luluamere » dim. 06 mars 2011 / 17:34 pm

Concernant les films Fuji FP100C couleur ça marche super :) même le lendemain du développement.
Par contre les Fuji FP100B Noir et Blanc ça marche pas :( .
Pour les PX 600 silver shade PX 600 est ce que ça marche?
Merci à tous

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » dim. 06 mars 2011 / 18:11 pm

Tous les films impossible sont conçus pour le transfert d'émulsion

Avatar de l’utilisateur
luluamere
Po......
Messages : 48
Inscription : lun. 27 décembre 2010 / 21:31 pm
Localisation : Provence
Contact :
Voir la galerie photo de ce membre

Messagepar luluamere » dim. 06 mars 2011 / 18:25 pm

Merci Picotin :) .

Avatar de l’utilisateur
Spld*UZu
Polar...
Messages : 146
Inscription : mar. 18 mai 2010 / 16:06 pm
Contact :
Voir la galerie photo de ce membre

Messagepar Spld*UZu » lun. 07 mars 2011 / 14:03 pm

Je reviens avec une question car je voudrais réattaquer le transfert d'émulsion de films IP secs depuis plusieurs jours.
Dans le message que j'ai cité, pcpcpc parle "alcool isopropylique". A quoi cela peut-il bien servir? J'ai fait une recherche google rapide qui me dit que c'est de l'Isopropanol et que ça sert comme décapant ou nettoyant (et qu'accessoirement ce n'est pas facile à trouver).
Des avis sur ce truc? Son utilité? Ou en trouver?
... avant que je ne (re)flingue des polas :)

Avatar de l’utilisateur
bimo
Polaroid 20x24
Messages : 6286
Inscription : mar. 06 avril 2010 / 17:58 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar bimo » lun. 07 mars 2011 / 15:55 pm

Ce que je sais, c'est que c'est souvent conseillé comme additif à l'eau pour décoller l'image de l'Artistic TZ par exemple, mais qu'on s'en passe très bien !
Pour les films d'Impossible, je pense qu'il doit en être de même.

Avatar de l’utilisateur
kelplant
Polaro..
Messages : 194
Inscription : lun. 31 mai 2010 / 14:39 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar kelplant » lun. 07 mars 2011 / 19:45 pm

J'ai jamais rien utilisé sur mes TZ même sec depuis perpette mais je passe par contre tjs un bon moment à nettoyer la pate blanche, après c'est juste un poil de patience ...
Crystal Lens Photo by Arroues
http://www.clphoto.fr (Ok c'est moche mais mon graphiste me fait attendre depuis Octobre !!!)
-------------------------------------------------------------------------------------
Sx70 , Spectra, Polaroid 195, Mamiya Press U, Polaroid 110A convertit, Linhof Techika

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » lun. 07 mars 2011 / 20:49 pm

Ils sont vieux ou récents les polas avec la pate blanche accrochée ?
Je sais que moi le seul cas où j'ai eu ça, c'était sur un vieux pola, les plus récents (enfin pas quelques jours non plus), ca s'enlève tout seul.

Avatar de l’utilisateur
Mehdi Roguet
Po......
Messages : 51
Inscription : dim. 04 avril 2010 / 21:08 pm
Localisation : Rouen
Contact :
Voir la galerie photo de ce membre

Messagepar Mehdi Roguet » jeu. 07 avril 2011 / 00:45 am

Bon mes deux premiers transferts réussis le premier une TZ nickel la deuxième une UV+ plus difficile (pâte blanche derriere qui avait du mal à s'enlever.) Ccl j'ai déchiré l'émulsion. Mais bon j'aime le résultat.
SX 70, Polaroid 1000, 636 Close Up, Instant 10, M403R, 320, lomo instant mini

Avatar de l’utilisateur
Joseeee
Po......
Messages : 55
Inscription : sam. 19 mars 2011 / 11:34 am
Localisation : Caen
Voir la galerie photo de ce membre

Messagepar Joseeee » sam. 09 avril 2011 / 20:00 pm

:? ah oui fallais pas utiliser du fuji?
Je suis en ce moment même en train d'en faire un et je viens de tomber sur ce sujet..
J'arrive pas à ce que mon emulsion reste bien sur le papier.. :?

Avatar de l’utilisateur
Joseeee
Po......
Messages : 55
Inscription : sam. 19 mars 2011 / 11:34 am
Localisation : Caen
Voir la galerie photo de ce membre

Messagepar Joseeee » sam. 09 avril 2011 / 20:19 pm

j'ai un peu voulu faire ça freestyle et du coup j'ai pas de vernis, je me fabrique une colle liquide avec un vieux bâton de uhu et de l'eau bouillante!
on verra... :roll:

Avatar de l’utilisateur
Joseeee
Po......
Messages : 55
Inscription : sam. 19 mars 2011 / 11:34 am
Localisation : Caen
Voir la galerie photo de ce membre

Messagepar Joseeee » sam. 09 avril 2011 / 21:54 pm

la technique de la colle liquide artisanale à bien marché! :) bientôt dans ma galerie, j'attend que ça sèche. polahehe

Avatar de l’utilisateur
Joseeee
Po......
Messages : 55
Inscription : sam. 19 mars 2011 / 11:34 am
Localisation : Caen
Voir la galerie photo de ce membre

Messagepar Joseeee » sam. 09 avril 2011 / 23:45 pm

C'est sur ma galerie!

Alors pour la recette: un fond d'eau bouillante et quelques morceau de colle uhu en bâton, on mélange bien et on tartine!
Par contre ça fais des traces, j'essaierais avec le vernis acryl la prochaine fois, je compte pas m'arreter là!

C'est addictif le pola!!! :mrgreen:

Avatar de l’utilisateur
Le Moineau
Polaroid SX-70
Messages : 516
Inscription : dim. 26 février 2012 / 12:24 pm
Localisation : Nice
Voir la galerie photo de ce membre

Messagepar Le Moineau » sam. 12 mai 2012 / 23:57 pm

Le transfert d'émultion m'interpellait, alors j'ai fais le test...
J'ai pris un film px 680, raté, qui datait de quelques semaines.
Deux saladiers, un d'eau chaude et un d'eau froide, une feuille de canson 160g (je trouve plus mon papier aquarelle) et mes 10 doigts !

Résultat: effeuillement super facile, et décollage du filme transparent nickel !
Par contre, pour l'espèce de truc blanc derrière la photo, ça a été un petit peu difficile, mais en frottant doucement dans l'eau chaude avec les doigts et un petit pinceau ça part en plusieurs minutes ! (Mais on s'acharne un peu quand même :rocks: )

Après le tralala du dépôt sur le papier, ça à été super simple...

Conclusion: ça marche même avec des vieux polas pris il y à plusieurs semaines ! :hehe:
"Je photographie ce que je ne désire pas peindre, et je peins ce que je ne peux pas photographier." Man Ray

Avatar de l’utilisateur
Galactic.Surfeur
Polaroid 1000
Messages : 491
Inscription : mar. 31 mai 2011 / 16:19 pm
Localisation : Montréal, Québec, Canada, Terre
Contact :
Voir la galerie photo de ce membre

Messagepar Galactic.Surfeur » sam. 21 février 2015 / 00:50 am

Bien l'bonjour msieur dame.

Je déterre ce sujet pour vous poser une question (ou plusieurs).

Je viens de sortir mon 1er Polaroid 8x10 Noir et Blanc et je testais un transfert d'émulsion sur du papier Arches.
Les questions sont :
- Qui a déjà essayé avec ce film d'Impossible ?
- Que faire avec "l'émulsion" blanche qui se trouve entre l'acétate transparente et l'émulsion de l'image? elle se déchire plus facilement et je sais pas si elle est récupérable.

En ayant essayer plusieurs tentative de séchage, rien n'y fait. L'émulsion sèche en gondolant et se fripe et donc se déchire. Des astuces ?

Merci ben :)
Ça eu commencé avec un SX70 Alpha 1 .. puis un 250, puis un TAZ, puis un 360, puis un OneStep SE, puis un Studio Express/Miniportrait, puis un The Button (en rade), puis un 1000, puis un 110A pack 100 MA-GNI-FIQUE (Merci Notwist). Ça en fait des puits.


Revenir vers « Questions sur les films Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités