Film Pola N&B... Heu d'après vous ?

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Film Pola N&B... Heu d'après vous ?

Messagepar Grizzly_Man » lun. 30 mai 2016 / 20:49 pm

Bonjour à tous,

Dites moi si j'ai loupé un épisode SVP ?

J'ai essayé un film pola N&B périmé (2008 je crois) au flashgun avec mon 350.
Configuration: Sensibilité 3000, sélecteur sur "Outdoors Or Flash", pièce intérieure éclairée par une ampoule tungstène, Lighten/Darken au milieu.
Résultat: Photo toute noire ! :cry:

Des avis ? :arf:

Avatar de l’utilisateur
colargol
Polaroid SX-70 Alpha 1 Gold
Messages : 1056
Inscription : jeu. 20 juin 2013 / 21:01 pm
Voir la galerie photo de ce membre

Messagepar colargol » lun. 30 mai 2016 / 20:52 pm

pile hs?
Colargol....C'est un bourrin.... Dès fois il shoot mais il en sort rien.... ^^
Colargol, il a une tête de méchant mais il l'est pas vraiment... enfin si un peu mais pas trop ^^

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 20:58 pm

colargol a écrit :pile hs?



Même pas. Elles sont quasi neuves. Tout a bien fonctionné. Obturateur, flash et je m'en suis servie encore ce week end avec du FP100C... ... ...

Avatar de l’utilisateur
DocteurQui
Polaroid EE100
Messages : 1267
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » lun. 30 mai 2016 / 21:02 pm

Quel film?
Le réglage "3000" n'est valable que pour les films Polaroid 667 et Fuji FP-3000B, si ce n'est pas un de ces deux films là, normal que la photo soit noire, sinon, je ne vois pas...
Image
Dark Lodge Photography
Polaroid [Intégral] : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - OneStep2 ‘Stranger Things’
Polaroid [Pack 100] : EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300 - Lomo’Instant Square Pigalle

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 21:24 pm

Ce n'est pas du Fuji mais du polaroid (voir ci-dessous)... Par contre le modèle exact... :arf:

Image

Avatar de l’utilisateur
selvonese
Polaroid 180
Messages : 912
Inscription : mer. 17 février 2016 / 14:05 pm
Localisation : paris
Voir la galerie photo de ce membre

Messagepar selvonese » lun. 30 mai 2016 / 21:25 pm

C est le 400 iso?
C'est passion.L'écriture,la peinture,la photographie c'est passionnant mais chaqu'un prend ce qu'il veut.

Avatar de l’utilisateur
selvonese
Polaroid 180
Messages : 912
Inscription : mer. 17 février 2016 / 14:05 pm
Localisation : paris
Voir la galerie photo de ce membre

Messagepar selvonese » lun. 30 mai 2016 / 21:30 pm

Si c est le 400 réglage en 100
C'est passion.L'écriture,la peinture,la photographie c'est passionnant mais chaqu'un prend ce qu'il veut.

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 21:31 pm

selvonese a écrit :C est le 400 iso?


Heu j'en sais rien mais c'est le tien :D

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 21:33 pm

selvonese a écrit :Si c est le 400 réglage en 100


100 tu dis ?

Ce n'est pas plutôt du 75 ou 150 ?
Dernière édition par Grizzly_Man le lun. 30 mai 2016 / 21:35 pm, édité 1 fois.

Avatar de l’utilisateur
selvonese
Polaroid 180
Messages : 912
Inscription : mer. 17 février 2016 / 14:05 pm
Localisation : paris
Voir la galerie photo de ce membre

Messagepar selvonese » lun. 30 mai 2016 / 21:33 pm

J'ai refourge pas mal de films ces derniers temps,sur le côté du papier alu tu as ou la date est présent le numéro du film et les iso
C'est passion.L'écriture,la peinture,la photographie c'est passionnant mais chaqu'un prend ce qu'il veut.

Avatar de l’utilisateur
DocteurQui
Polaroid EE100
Messages : 1267
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » lun. 30 mai 2016 / 21:36 pm

Ah, si c'est du 672, j'aurais tenté en réglage "300", mais si le reglage "150" est suffisant alors... :wink:
Image
Dark Lodge Photography
Polaroid [Intégral] : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - OneStep2 ‘Stranger Things’
Polaroid [Pack 100] : EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300 - Lomo’Instant Square Pigalle

Avatar de l’utilisateur
selvonese
Polaroid 180
Messages : 912
Inscription : mer. 17 février 2016 / 14:05 pm
Localisation : paris
Voir la galerie photo de ce membre

Messagepar selvonese » lun. 30 mai 2016 / 21:39 pm

Je t avoue que je ne me rappelle plus des molettes du 350,deja faut déterminer le film
C'est passion.L'écriture,la peinture,la photographie c'est passionnant mais chaqu'un prend ce qu'il veut.

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 21:40 pm

selvonese a écrit :J'ai refourge pas mal de films ces derniers temps,sur le côté du papier alu tu as ou la date est présent le numéro du film et les iso



Pppfff. Heureusement que j'ai pas foutu le papier alu en l'air. Je viens de vérifier. Je l'ai mal ouvert mais j'aperçois 400 Iso mais le sélecteur n'affiche pas le 100 Iso.

On va privilégié quoi dans ce cas ? Le 150 ou le 300 Iso ?

Avatar de l’utilisateur
DocteurQui
Polaroid EE100
Messages : 1267
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » lun. 30 mai 2016 / 21:43 pm

75, 150, 300 et 3000 pour la molette.
Sinon, tu m'as filé deux packs de 672 (400iso), et l'emballage semble le meme, mais oui, il y a la reference sur les packs :wink:

Edit: Ah, du coup on sait deja pourquoi la photo etait noire, c'est pas du 3000 :P
Pour le reglage je mettrais 300, mais sur mon EE100 je n'ai que 75 ou 3000, donc je met 75 et joue de la molette... À toi de voir, teste celui que tu sens le mieux, mais surtout pas 3000 :lol:
Image
Dark Lodge Photography
Polaroid [Intégral] : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - OneStep2 ‘Stranger Things’
Polaroid [Pack 100] : EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300 - Lomo’Instant Square Pigalle

Avatar de l’utilisateur
Grizzly_Man
Polaro..
Messages : 167
Inscription : jeu. 17 décembre 2015 / 13:41 pm
Voir la galerie photo de ce membre

Messagepar Grizzly_Man » lun. 30 mai 2016 / 21:52 pm

Oui je comprends mieux maintenant. 3000 C'est sur que je ne pouvais rien en tirer ;-)

J'essayerais à 300. Merci pour vos coups de main :D


Revenir vers « Questions sur les films Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité