Est-ce le froid ?

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Est-ce le froid ?

Postby PaulB67 » Sat 29 October 2016 / 13:55 pm

Salut à tous,

Je suis sorti hier faire une petite virée pola, mais malheureusement, comme vous pouvez le voir sur mes clichés, les films ne se sont pas bien développés. Je met ça sur le dos du froid ! Sachant que les deux premiers film que j'avais pris avec la même cartouche (color sx70 round fram) sont sorti sans problème de développement (le temps était plus chaud). Je ne vois pas d'autres solutions car je pense que mes réglages, et les conditions étaient plutôt bonnes.
Qu'en pensez vous ?
Attachments
20161029_135123.jpg
Maison
20161029_135123.jpg (179.9 KiB) Viewed 641 times
20161029_134505.jpg
Tag 2
20161029_134505.jpg (193.58 KiB) Viewed 641 times
20161029_135145.jpg
Tag 1
20161029_135145.jpg (198.49 KiB) Viewed 641 times

User avatar
vroulas
Polaroid SX-70 Sonar
Posts: 572
Joined: Sun 05 June 2016 / 11:19 am
Location: Yvelines
Voir la galerie photo de ce membre

Postby vroulas » Sat 29 October 2016 / 14:05 pm

ça fait combien de temps que tu as ce pack de film ?
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide, Konica Instant Press, Mamiya C220

User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Sat 29 October 2016 / 14:44 pm

Je vote pour les deux ! On dirait des photos prisent alors qu'il faisait moins de 15 degrés, avec du film périmé, passé, ou resté trop longtemps dans l'appareil...
J'ai eu plus ou moins les même résultats avec un pack de Lulu Guinness...
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 15:01 pm

vroulas wrote:ça fait combien de temps que tu as ce pack de film ?

Il est périmé que depuis février ! Je l'ai acheté il n'y a pas très longtemps ( deux mois ) sur le site impossible. J'ai pris le pack de 3 films expiré.

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 15:03 pm

DocteurQui wrote:Je vote pour les deux ! On dirait des photos prisent alors qu'il faisait moins de 15 degrés, avec du film périmé, passé, ou resté trop longtemps dans l'appareil...
J'ai eu plus ou moins les même résultats avec un pack de Lulu Guinness...

Le souci Doc, c'est que j'ai déjà fait deux très bonnes photos avec ce film. Arrrrghhhh je suis bin déçu !

User avatar
vroulas
Polaroid SX-70 Sonar
Posts: 572
Joined: Sun 05 June 2016 / 11:19 am
Location: Yvelines
Voir la galerie photo de ce membre

Postby vroulas » Sat 29 October 2016 / 15:27 pm

Je dirait la même chose que doc je pense que le film est juste passé et que la température basse n'a pas arrangé les choses. Perso j'ai garder un pack cet été dans un appareil et j'ai eu des résultats quelque peu similaires (http://www.polaroid-passion.com/galerie ... 163&from=m)
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide, Konica Instant Press, Mamiya C220

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 15:30 pm

Je vois, donc il vaut mieux que je fasse le reste du film en interrieur et bien au chaud alors ! Merci pour vos réponses.

User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Sat 29 October 2016 / 15:39 pm

Pour compenser un peu le coté 'terne' en exterieur, n'hésite pas à ajouter un petit cran de Darken (en plus du grand cran obligatoire avec un SX-70 et du film Impossible :lol: ), voire à carrément mettre sur Darken à fond.
En revanche, en interieur (sur pied, bien entendu), tu pourras tenter l'inverse et aller jusqu'à mettre la molette au milieu, histoire d'avoir une pose un peu plus longue si il n'y a pas trop de lumière.

En revanche, pour les couleurs, plus le film va être périmé, plus elles vont être changeantes (le film SX-70 d'Impossible vire jusqu'au rose bonbon quand il est bien périmé)... Sans oublier le fait qu'elles changent aussi en fonction de la temperature ambiante... :roll:
Pour limiter les dégats de la temperature en exterieur, ça peut aider de conserver la photo bien au chaud, donc dès qu'elle sort, met la, par exemple, dans la poche interieure de ta veste :wink:

P.S: Exemple d'une photo du ciel prise avec du film Impossible pour SX-70 bien périmé
Image

Exemple d'une photo prise en interieur avec du film Impossible pour SX-70 (Lulu Guinness) périmé depuis quelques mois
Image
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 16:10 pm

Le problème c'est que j'avais mis la molette vers le lighten car la lumière était vraiment pas présente. Donc tu dis que c'est le froid qui fait ça, et que pour arranger ça, je dois faire l'inverse !?
Oui quand j'ai vu que le résultat au bout de 30mn n'était pas ce à quoi je m'attendais, j'ai mis le film qui se trouvait dans la black box à l'intérieur de ma veste.
La pose longue se fait quand la molette est plus vers le light ou dark ?

La photo des deux tag n'ont pas étaient prises sur pied ! Il y aurait eu une différence avec ? Je sais que ça joue sur la netteté. En revanche la maison a eu le droit au pied mais a le même résultat du coup.

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 16:15 pm

Je viens de voir tes photos, merci pour l'exemple. Tu as pris la photo interrieur sur pied ? Pas besoin de flash en interrieur avec un sx70 time-zero autofocus model 2 ?

User avatar
vroulas
Polaroid SX-70 Sonar
Posts: 572
Joined: Sun 05 June 2016 / 11:19 am
Location: Yvelines
Voir la galerie photo de ce membre

Postby vroulas » Sat 29 October 2016 / 16:41 pm

En intérieur c'est mieux de prendre avec un pied ou que l'appareil soir bien calé ( tenu a deux main les coudes posés). Perso en intérieur je laisse la molette au milieu ou un cran darken au grand max. En extérieur je laisse constamment un cran darken
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide, Konica Instant Press, Mamiya C220

User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Sat 29 October 2016 / 18:38 pm

PaulB67 wrote:Le problème c'est que j'avais mis la molette vers le lighten car la lumière était vraiment pas présente. Donc tu dis que c'est le froid qui fait ça, et que pour arranger ça, je dois faire l'inverse !?
[...]
La pose longue se fait quand la molette est plus vers le light ou dark ?
[...]
Je viens de voir tes photos, merci pour l'exemple. Tu as pris la photo interrieur sur pied ? Pas besoin de flash en interrieur avec un sx70 time-zero autofocus model 2 ?


Alors, de base, qu'il pleuve, qu'il neige, qu'il fasse un grand soleil, etc, avec le film Impossible et un SX-70, on laisse toujours 1 grand trait sur Darken... C'est un peu une règle d'or...
Le film d'Impossible est plus sensible que celui d'origine, fabriqué par Polaroid, et nécessite donc un temps d'ouverture plus court... Même si tu as l'impression que la lumière est faible en pleine journée, il vaut mieux laisser ce réglage et, si vraiment la photo est mauvaise, là tu peux choisir de la refaire avec un autre réglage.
Dans le cas de tes photos, le froid accentue seulement le coté bleuté. Pour ça, pas grand chose à faire, mais ça peut aider de garder la photo au chaud après l'avoir prise. Le fait que ce soit du film périmé joue sur le manque de vivacité des couleurs et le rendu des pigments. Pour ça, rien à faire...
Moi je parlais du fait qu'elles soient ternes, avec un très faible contraste, limite blanchatres, etc... Si tu me dis que tu étais dans le Lighten, ça explique déjà beaucoup de choses... :lol:
En journée et en exterieur, on laisse quasiment toujours un grand trait sur Darken, c'est le "réglage de base" :wink:

Ensuite, le temps de pose se règle automatiquement avec un SX-70... L'appareil adaptera toujours le temps de pose à la lumière qu'il reçoit, et c'est ce qui donne des photos floues quand on joue avec molette vers Lighten.
À savoir, cette molette déplace un cache devant la cellule qui capte la lumière. Plus tu vas dans le Lighten, plus la cellule est occulté. Donc plus tu vas dans le Lighten, plus le temps de pose est long. Même en plein soleil, si tu mets Lighten à fond, ça fera une pose bien trop longue.
Vu que l'appareil adapte son temps de pose en fonction de la luminosité ambiante, qu'on soit en pleine nuit ou en interieur, il est rarement utile, comme dit Vroulas, d'aller plus loin que la molette au milieu (ou à la rigueur, si on est vraiment sur de son coup et qu'on ne craint pas un peu de sur-exposition, un cran sur Lighten)...
En général on ne joue avec le Lighten, jusqu'à aller à fond, que de nuit (ou parfois au début de l'aube, ou à la fin du crépuscule) si il n'y a aucune source de lumière directe (en foret, à la plage, à la montagne, dans une ruelle sans lampadaire, etc), ou pour faire des effets particuliers, comme du 'light painting' (http://www.polaroid-passion.com/galerie ... 383&from=g ) ou autres trucs un peu spéciaux (http://www.polaroid-passion.com/galerie ... 236&from=m )...
Si tu n'es pas dans un de ces cas de figure, évite d'aller plus loin que la molette au milieu...

Pour le pied, il est absolument indispensable en interieur ou de nuit... Quand l'appareil déclenche une pose longue, le temps de cette pose varie beaucoup. Ça peut parfois prendre moins d'une seconde (ce qui donne des photos floues en journée ou en interieur alors qu'on pensait avoir assez de lumière) comme ça peut aller jusqu'à près de 30 secondes (mon 'record' perso doit être environ 28sc)...
Normalement, vu ton modèle, tu as surement une petite loupiotte rouge qui apparait parfois sur le coté droit de ton viseur.
On la voit grace à un petit bout de plastique qui renvoit la lumière via les miroirs du système de visée :
Vue de l’intérieur
Image

Vue de l’extérieur
Image

Et donc, quand cette loupiotte s'allume (en rouge chez moi), c'est que l'appareil juge la lumière insuffisante, et donc qu'il va faire un pose plus longue.
Dans ces cas là, plusieurs solutions : soit tu prends la photo quand même et il y a de grandes chances qu'elle sorte floue ; soit tu pousses vers Darken jusqu'à ce que la loupiotte ne s'allume plus mais il y a des chances que la photo soit trop foncée ; soit tu mets l'appareil sur pied ; soit tu mets un flash.
L'inconvenient du flash, c'est la distance... Si tu es à plus de 3 mètres du sujet (grosso modo), il devient inutile.
Avec le pied, vu que l'appareil gèrera son temps de pose comme un grand, il captera au mieux le sujet. La seule contrainte ici, c'est que le sujet doit rester immobile jusqu'à l'éjection de la photo... Ça peut être longuet si c'est une personne, c'est vrai, mais le résultat en vaut la peine...
Du coup, pour répondre à ta question, oui, je fais quasiment toutes mes photos en interieur avec l'appareil sur pied. Même en pleine journée, même avec des éclairages studio... En interieur ou de nuit, c'est systématique : il faut un pied ! (ou au minimum un flash, d'ou le "quasiment toutes mes photos").

Comme je le dis souvent, un SX-70 ça s'apprivoise... Il faut apprendre à le connaitre, faire des tests, s'amuser... À la longue tu pourras anticiper ses réactions, et le régler afin d'obtenir la photo que shouaites avoir... C'est un fantastique appareil, très surprenant, et quand on le connait bien on fini par obtenir de très belles choses :D
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Charly
P.......
Posts: 1
Joined: Sat 29 October 2016 / 10:40 am
Location: Strasbourg
Contact:

Postby Charly » Sat 29 October 2016 / 20:16 pm

Une réponse bien complète. Je voulais quand même revenir sur les températures basse... Est ce que quelqu'un a une explication sur l'effet du froid car j'ai eu le même soucis avec un polaroid 636 autofocus. J'ai pris des photos avec des films polaroid type 600 d'impossible et les photos étaient très pâles alors que le sujet de la photo avait des couleurs vif.

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 20:42 pm

En effet merci pour ta réponse bien complète Doc. Négatif, je n'ai pas la fameuse loupiotte qui est censé s'allumer en cas d'absence de lumière ! En revanche il y a un trouver dans le plastique au même emplacement que ta loupiotte. Une option que je n'ai pas ou plus !
Je pense que je joue trop avec cette molette, avec mon 600 ça fonctionnait mais il faut que je change mes habitudes. Comme tu dis, il faut que je me fasse à l'appareil. Complexe tout ça !

User avatar
PaulB67
Po......
Posts: 29
Joined: Sat 04 June 2016 / 13:43 pm
Location: Strasbourg
Contact:
Voir la galerie photo de ce membre

Postby PaulB67 » Sat 29 October 2016 / 20:51 pm

Charly wrote:Une réponse bien complète. Je voulais quand même revenir sur les températures basse... Est ce que quelqu'un a une explication sur l'effet du froid car j'ai eu le même soucis avec un polaroid 636 autofocus. J'ai pris des photos avec des films polaroid type 600 d'impossible et les photos étaient très pâles alors que le sujet de la photo avait des couleurs vif.


Charly, ton film doit être également expiré, froid + film expiré = photo ratée :beurk:


Return to “Questions sur les films Polaroid®”

Who is online

Users browsing this forum: No registered users and 2 guests