Ligne blanche sur mes film Polaroid 4x5

Discussions sur les autres Polaroid® : I-zone, Joycam, Popshots, Spectra, insolites...
Rpola68
Po......
Messages : 26
Inscription : sam. 16 juillet 2016 / 17:13 pm

Ligne blanche sur mes film Polaroid 4x5

Messagepar Rpola68 » mar. 11 juillet 2017 / 19:57 pm

Bonsoir,

Je rencontre actuellement un souci avec mes film polaroid 4x5 (prise avec un graflex speed graphic 4x5) une drôle de ligne blanche apparaît sur chaque film différent. (voir photo)

Image

Avatar de l’utilisateur
ulf
Fuji FP-1
Messages : 4481
Inscription : lun. 12 septembre 2011 / 13:28 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar ulf » mar. 11 juillet 2017 / 21:04 pm

problème de rouleaux?

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10970
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » mar. 11 juillet 2017 / 22:58 pm

C'est ton dos 545 ou 545i qui est épuisé. Un problème fréquent qu'il convient de circonscrire en te trouvant un nouveau dos. Coup de chance, ces dos ne valent maintenant plus grand chose, vu qu'il n'y presque lus de films en vente nulle part.
Tarde venientibus ossa.

Rpola68
Po......
Messages : 26
Inscription : sam. 16 juillet 2016 / 17:13 pm

Messagepar Rpola68 » mer. 12 juillet 2017 / 05:27 am

Ah, cela me rassure car je penser refaire une révision de mon Graflex..
Je vais essayer de trouver un autre dos et on verra bien ;)

Avatar de l’utilisateur
axakadam
Polaroi.
Messages : 207
Inscription : mar. 24 janvier 2017 / 12:04 pm
Localisation : Strasbourg
Voir la galerie photo de ce membre

Messagepar axakadam » jeu. 13 juillet 2017 / 14:07 pm

Cher Ami,
Est-ce que tu as utilisé le déclencheur de l'objectif ou le rideau arrière ? J'ai déjà vu un problème similaire avec le rideau dont le mouvement était perturbé en pleine course...
Seço

Rpola68
Po......
Messages : 26
Inscription : sam. 16 juillet 2016 / 17:13 pm

Messagepar Rpola68 » jeu. 13 juillet 2017 / 14:09 pm

J'ai utilisé le rideau :wink:

Avatar de l’utilisateur
axakadam
Polaroi.
Messages : 207
Inscription : mar. 24 janvier 2017 / 12:04 pm
Localisation : Strasbourg
Voir la galerie photo de ce membre

Messagepar axakadam » jeu. 13 juillet 2017 / 15:21 pm

A mon humble avis, réessaye d'abord avec un nouveau dos pour vérifier l'explication de Facono.. Si le problème persiste, refait qq photos en changeant de vitesse du rideau pour voir si la tâche se présente différemment. Si c'est le cas, alors c'est le mécanisme du rideau qui a besoin d'un coup de main (et du coup, t'as deux dos :-).

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12910
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 13 juillet 2017 / 17:29 pm

Ou dos et révision ne valent pas le coup au vu des résultats en termes de couleurs.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
charles p.
Polaroid SLR 690
Messages : 655
Inscription : sam. 26 mai 2012 / 17:09 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar charles p. » jeu. 13 juillet 2017 / 19:09 pm

consommable a écrit :Ou dos et révision ne valent pas le coup au vu des résultats en termes de couleurs.


Sauf qu'une Speed graphic ne mange pas que du Polaroid 4x5. Accessoirement du film pack 100, du plan film, du 120, du film IP, de l'instax wide et aussi du collodion. Et peu faire du sténopé si l'envie nous titille.
"A trop vouloir analyser, on tue l'émotion." - Jeanloup Sieff

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12910
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 13 juillet 2017 / 19:15 pm

Un peu d'humour et d'auto dérision de ma part.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10970
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 13 juillet 2017 / 19:30 pm

Wouarf, P... mais je suis plié en deux de rire!
Tarde venientibus ossa.

Avatar de l’utilisateur
axakadam
Polaroi.
Messages : 207
Inscription : mar. 24 janvier 2017 / 12:04 pm
Localisation : Strasbourg
Voir la galerie photo de ce membre

Messagepar axakadam » jeu. 13 juillet 2017 / 19:31 pm

Non seulement je rejoins Charles, mais je dois aussi dire que le rendu fourni dans les trois exemples est assez mystérieux et acceptable pour les polamaniaques dans le dérive (notamment le bleu est super pour mon goût). Si on sait que l'image va être altéré à ce niveau précis, on pourrait même en être content pour faire des prises précises avec du surexpo contrôlé. Mais d'accord bien sûr avec l'autodérision de M. Consommable. Ceci dit, est-ce que j'ai raison de penser à un problème de rideau ? I faut aider le Monsieur ...

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12910
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 13 juillet 2017 / 19:42 pm

Il faudrait vérifier visuellement à vide si le mouvement des rideaux n'a pas de point dur qui les ferait ralentir un instant.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
colthsivers
Fuji FP-1
Messages : 4416
Inscription : mer. 24 février 2010 / 11:30 am
Localisation : Arras
Contact :
Voir la galerie photo de ce membre

Messagepar colthsivers » jeu. 13 juillet 2017 / 21:09 pm

Hello,
l'explication de Facono est la plus plausible. On observe très souvent cette bande claire (toujours au même endroit quel/le que soit la/le photographe) sur les polas 4x5 qu'on peut apercevoir ici et là sur le web.
Perso j'ai toujours eu ce problème avec tous les châssis pola que j'ai (3 ou 4), même après avoir essayer de les nettoyer comme me l'avait conseillé Facono ; et effectivement le mieux est sans doute d'en trouver un qui ne soit pas rincé.
Parce qu'en fait, je l'ai retourner 25 fois dans ma tête cette foutue histoire de bande claire, et bordel j'ai jamais trouvé comment elle arrivait là. Ça ressemble quand même vachement à une fuite de lumière...
_________________________________
Les abrutis ne voient le beau que dans les belles choses.
Arthur Cravan

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10970
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 13 juillet 2017 / 22:47 pm

Salut M'sieur Renaud!
Bon, faut qu'on cause du vélo mais ce n'est pas ce qui m'amène ici.

@ Rpola68, tu dis bien avoir pris tes photos avec un Speed Graphic, d'accord? Donc pour cadrer tes portraits en vertical, tu bascules ta chambre de 90° puisque , tant que je sache, il n'y a pas de dos rotatif sur cette chambre. Et même si, figures-toi que la fente de l'obturateur à rideau de ta chambre (grand modèle, c'est du 4x5") est perpendiculaire au plus petit côté du cadre de la photo — tandis que la translation de celui-ci est parallèle —afin de parcourir la plus petite distance. C'est ainsi que si cet artéfact que tu vois apparaitre sur les Polas que tu nous montres était dû à un dysfonctionnement du rideau, il devrait être dans l'autre sens. Hé hé hé!

Image

Image

De toutes les façons, une bande blanchâtre (comme si c'était surexposé) ne peut pas venir d'un problème de rideau, c'est clair. Par contre cette bande est bien perpendiculaire au grand axe de ta photo et montre bien le positionnement des rouleaux du dos Polaroid 545 quand tu tires l'enveloppe sèchement hors de ce dos pour déclencher le développement. Je pense de mon côté que c'est la vieillerie et l'oubli très fréquent — je l'ai remarqué — de ranger le dos quand il est hors utilisation avec la manette sur la bonne position, la position P. Cela doit jouer à force sur l'état des pièces qui maintiennent les axes des rouleaux et sur le surfaçage d'un des deux rouleaux. Ce qui fait qu'il y a, lors de la rotation des rouleaux pendant la dispersion des liquides des deux gousses quand on tire sur l'enveloppe du film, une très légère différence de pression qui doit correspondre à la portion de diamètre endommagé d'un des deux rouleaux.
Et si je t'en parle, comme le souligne notre excellent camarade Colth', c'est que ce phénomène apparait tout aussi également avec des chambres équipées d'objectifs à obturateurs centraux. Trouve-toi un autre dos 545 comme je l'ai fait, point barre! le problème, c'est qu'il faut l'essayer pour voir si cela ne se reproduit pas avec le dos nouvellement acquis.
:wink:
Tarde venientibus ossa.


Revenir vers « Autres Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités