Bessa L: problème d'avancement

Discussions sur les appareils photos argentique, collection, conseils ou partage de photo, c'est ici pour le petit grain que nous plait bien !
Avatar de l’utilisateur
Hug0
Polaroid Miniportrait
Messages : 1789
Inscription : lun. 20 décembre 2010 / 17:59 pm
Localisation : Bern, Schweiz
Contact :
Voir la galerie photo de ce membre

Bessa L: problème d'avancement

Messagepar Hug0 » lun. 28 avril 2014 / 17:19 pm

Bon désolé je spamme tous les forums, vous avez probablement déjà lu ce message quelque part mais je suis dans la défaite la plus profonde :mrgreen:

Après seulement quelques rouleaux faits avec mon Bessa L (pas de chute ni de chocs), voilà qu'au beau milieu d'une sortie le film n'avance plus, comme si il s'était décroché. Rentré à la maison je découvre le problème: la bobine réceptrice ne tourne plus dès qu'il y a un peu de pression dessus, soit avec le doigt soit juste la pression du film. Par contre quand elle est libre, aucun souci.

Après quelques recherches il s'avère que c'est un problème courant, qu'on peut réparer simplement en revissant la vis qui connecte l'axe de la bobine à la petite plaque métallique dentée.

In the process, I discovered the root of the problem. All that had gone wrong was a screw had come loose in the winding mechanism; re tightening it would have saved the camera! So here's something to check out, requires no special tools or skills:
Remove the bottom cover; no tricks to it, just a couple of teeny philips head screws. If you have the same problem I did, you'll find that at the bottom end of the shaft the wind lever operates has a little plate attached to it by a screw. Check if the screw is loose.
If it is, you'll have to fiddle with the linkage the plate operates until it can work again, then tighten the screw and replace the bottom cover.


J'ouvre le bestiau et là, ô désespoir, toutes les vis sont serrées à donf, certaines collées (source potentielle du problème donc collées d'usine ou par son précédent propriétaire?) et je ne comprends pas où est le souci ... :shock:
Si quelqu'un pouvait m'aider, ça serait magnifique ... Image

Image

(l'image sans le texte ici)

Merci!

:? Image

Avatar de l’utilisateur
Hug0
Polaroid Miniportrait
Messages : 1789
Inscription : lun. 20 décembre 2010 / 17:59 pm
Localisation : Bern, Schweiz
Contact :
Voir la galerie photo de ce membre

Messagepar Hug0 » mar. 29 avril 2014 / 20:50 pm

Hup!

Si quelqu'un passe chez MGF un de ces jours avant que je doive me ruiner en réparation (hé l'heure de main d'oeuvre ici ça plaisante pas :hein: ) et peut lui toucher un mot à propos de mon mp ça ferait plaisir ... :bisous:


Revenir vers « Appareils photo argentiques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité