Problème de molette sur Brownie...

Discussions sur les appareils photos argentique, collection, conseils ou partage de photo, c'est ici pour le petit grain que nous plait bien !
Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Problème de molette sur Brownie...

Messagepar Romain D. » jeu. 13 mai 2010 / 12:52 pm

Hello everybody,

:class:

J'étais content car j'avais récemment récupéré un magnifique Brownie Model D :

Image

Mais il se trouve que du jour au lendemain la molette de défilement de la pellicule s'est bloquée ! Impossible de la tourner... :arf:


J'ai pensé à ouvrir la boite pour voir mais vu que y'a un film dedans... :hein:


Auriez-vous des idées pour mon petit Brownie ? Image


Merci à vous ! :prier:

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 13:35 pm

Ah ah, en fait ça a l'air d'être du 620 que y'avais dedans mais comme il avait été chargé il y a moult, le film était tout sec et il pouvait plus bouger. :mrgreen:

Enfin j'avais put faire tourner quatre vues mais pas plus !


Il est énorme cet appareil. :fume:


Enfin là j'arrive pas à retirer l'intérieur pour accéder aux bobines...



EDIT : il faut tirer la molette justement :crazy:



Elle tue cette boite...
Dernière édition par Romain D. le jeu. 13 mai 2010 / 13:40 pm, édité 1 fois.

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 13:44 pm

T'inquiète c'est bon, tu m'as bien aidé en tout cas.


Le film c'était du CNS2 couleur, il a pas l'air tout jeunot...



Quand tu met du 120 dans ta boiboite, les numéros des vues ils tombent bien dans la ptite fenêtre rouge ?

:lucham:

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 14:08 pm

Image

Cimer mec !

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 17:04 pm

Et tu met des pellicules de quel ISO dedans sinon ?

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 17:57 pm

Ça a l'air niquel 400 iso. :class:

Je vais faire du back&white pour le moment mais je note pour la crossbird.


Ça Image ça prend quoi comme iso à votre avis ? :crazy:

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » jeu. 13 mai 2010 / 18:22 pm

Bah j'en ai pas...

Les valeurs d'ouverture (?) c'est 16, 11 et 8 et le temps c'est 50 (50 quoi je sais pas mais 50...). Y'a pas moyen de savoir un peu ce qui irait bien avec ça ? :sifle:


Tu peux passer ton tour et laisser les autres répondre si t'es fatigué Maki. :lucham:

Avatar de l’utilisateur
moka
Polaroid SX-70 Alpha 1 Gold
Messages : 1024
Inscription : lun. 11 mai 2009 / 20:52 pm
Localisation : pastagaland
Voir la galerie photo de ce membre

Messagepar moka » jeu. 13 mai 2010 / 19:03 pm

pour l'expo sans cellule

La bonne vieille cuisine à mamé :
à F16 par fort soleil

1/100ème de seconde pour 100 iso
1/200ème de seconde pour 200 iso
1/400ème de seconde pour 400 iso

donc avec ton 1/50eme de seconde si tu va shooter un jour ensoleillé il vaut mieux un film pas trop sensible mais à l'intérieur ton 400 sera très bien.

évidement si ça te prends la tête tu fais la mesure avec un numerdique et tu reporte sur ton koko :sifle: :sifle: :sifle:

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » sam. 22 mai 2010 / 19:03 pm

Merci pour la réponse !

Je viens d'y réfléchir, comme moi j'ai que 1/50ème de secondes comme vitesse, il faudrait que j'ai du 50 iso pour pouvoir mettre f16 en plein soleil / f11 si y'a des nuages et f8 si c'est plus sombre non ?

Donc il faudrait pas plutôt que je prenne une pelloche 100 iso (ça doit pas exister 50 iso je pense).

Avatar de l’utilisateur
moka
Polaroid SX-70 Alpha 1 Gold
Messages : 1024
Inscription : lun. 11 mai 2009 / 20:52 pm
Localisation : pastagaland
Voir la galerie photo de ce membre

Messagepar moka » sam. 22 mai 2010 / 21:17 pm

Merci pour la réponse !

Je viens d'y réfléchir, comme moi j'ai que 1/50ème de secondes comme vitesse, il faudrait que j'ai du 50 iso pour pouvoir mettre f16 en plein soleil / f11 si y'a des nuages et f8 si c'est plus sombre non ?

Donc il faudrait pas plutôt que je prenne une pelloche 100 iso (ça doit pas exister 50 iso je pense).


oui mais il fait vite plus sombre! f8 à l'ombre avec une pelloche de 100iso en été normalement ça doit le faire, mais à l'intérieur c'est vraiment juste. Donc il faut anticiper que t'as 12 vues devant toi quand tu charges une bobine.
Après tu peux t'aider avec un tableau comme ça :
http://www.vizuphoto.com/wp-content/uploads/2009/09/stenope-exposition-f176.png
Sinon une bonne vieille cellule à main c'est pas non plus du luxe...polahehe


Revenir vers « Appareils photo argentiques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités