Problème avec mon Fujifilm Instax mini 90

C'est ici que l'on poste tout et n'importe quoi et surtout ce qui ne concerne pas la photo ou le site PP.com, c'est un peu le café du coin, musique, bons plans, trucs hallucinants... c'est ici !
Lucitron
P.......
Messages : 1
Inscription : mer. 15 octobre 2014 / 12:33 pm

Problème avec mon Fujifilm Instax mini 90

Messagepar Lucitron » mer. 15 octobre 2014 / 12:37 pm

Bonjour bonjour,
Je suis nouvelle ici... et c'est un appel au secours...
Voilà, voilà, rêvant comme vous tous d'un appareil photo instantané, et ayant reçu ma paye de mon emploi saisonnier, je craque pour l'instax mini 90. Je prends 10 photos, c'est trop chouette... Puis je change la cartouche -ou le film je ne sais pas le terme exact- et.... tintintin... un "E" clignote à la place du nombre de photos restantes -je suppose que E signifie ERROR. Me voilà lancer dans une recherche sur google qui aboutie à rien.... Voilà, j'ai que quelques jours si je veux le renvoyer, mais je n'ai pas envie de le renvoyer, même si je sais que je recevrai le même, je m'y suis attachée, à ce petit appareil...
Avez-vous déjà rencontré ce problème ? Si oui, une solution ? Ou je le renvois ?
Voilà voilà, j'espère ne pas vous avoir trop embêté...

A bientôt peut-être.

Avatar de l’utilisateur
dirty epic
Polaroid Encore!
Messages : 2587
Inscription : mer. 20 avril 2011 / 14:49 pm
Localisation : Metz/Nancy
Voir la galerie photo de ce membre

Messagepar dirty epic » mer. 15 octobre 2014 / 12:40 pm

E = Empty en général.

Change les piles et vois ce que ça donne.
(c'est vrai que les appareils vendus avec piles sont souvent avec des piles quasiment mortes...)
Le monde ne peut pas accueillir toute la misère du monde.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3008
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » mer. 15 octobre 2014 / 13:01 pm

Si c'est le 90 néo classic, il y a une batterie. Effectivement essaye de la mettre en charge surtout si tu ne l'as jamais fait après la sortie de la boîte. J'ai dû la recharger une fois au début mais je ne l'ai jamais refait depuis juillet.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
OliveDKS
Polaroid SLR 680
Messages : 626
Inscription : mer. 29 janvier 2014 / 15:48 pm
Voir la galerie photo de ce membre

Messagepar OliveDKS » mer. 15 octobre 2014 / 18:31 pm

Sur mon Instax Wide, ça marque "E" quand il n'y a pas de film dedans. Peut être que tu l'a mal mis? Est-ce que le darkslide (le machin noir avec marqué "this is not a picture" est sorti quand tu a mis le deuxième film?

Avatar de l’utilisateur
Dancorp
Polaroid Miniportrait
Messages : 1775
Inscription : mar. 12 mars 2013 / 23:26 pm
Localisation : Marseille
Contact :
Voir la galerie photo de ce membre

Messagepar Dancorp » mer. 15 octobre 2014 / 19:05 pm

Hum... le E qui clignote c'est surtout ERROR pour moi... En tout cas quand je bricole mon 210 et que le stress un peu j'ai droit à ca...
Résultat j'enlève les piles, je tente de l'allumer histoire que vider les tensions résiduelles et c'est reparti.
Dancorp - tout objectif flou conduit irrémédiablement à une connerie précise
Découvrez mes hacks pour Instax Wide :
[Multiexposition] [Pose B (English Here)] [Instaduino! Project]
Votre instax Wide est mort? je cherche des pièces, l'enlèvement est gratuit!

Avatar de l’utilisateur
soko
Polaroid 110A Pathfinder
Messages : 1459
Inscription : ven. 10 décembre 2010 / 17:51 pm
Localisation : rouen
Voir la galerie photo de ce membre

Messagepar soko » sam. 11 novembre 2017 / 23:20 pm

Qqun a déjà eu des photos qui sortent de travers avec cet appareil !???
y'a toujours pire .

Avatar de l’utilisateur
soko
Polaroid 110A Pathfinder
Messages : 1459
Inscription : ven. 10 décembre 2010 / 17:51 pm
Localisation : rouen
Voir la galerie photo de ce membre

Messagepar soko » dim. 12 novembre 2017 / 08:57 am

?
y'a toujours pire .

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13142
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » dim. 12 novembre 2017 / 09:10 am

Bin, non, c'est quand même une performance, au sortir des bords rectilignes du pack en passant entre des rouleaux parallèles.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5658
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 12 novembre 2017 / 09:39 am

soko a écrit :Qqun a déjà eu des photos qui sortent de travers avec cet appareil !???

oui, c'est quand un rouleau se désaxe d'un coté
le système de fixation des rouleaux est très fragile sur ses appareils
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13142
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » dim. 12 novembre 2017 / 09:49 am

Ah bin du coup, ils sont beaucoup moins parallèles et j'ai un truc à vérifier sur l'Instantflex TL70.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5658
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 12 novembre 2017 / 12:25 pm

j'en ai croisé plusieurs des instax avec ce genre de PB et avais pris qques photo lors de la réparation du 1er
viewtopic.php?t=7701
pour fiabiliser il faut mettre des cales entre la coque et les têtes de vis qui maintiennent (pauvrement) les ressorts de pince à linge qui poussent les coussinets de rotation du rouleau
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
soko
Polaroid 110A Pathfinder
Messages : 1459
Inscription : ven. 10 décembre 2010 / 17:51 pm
Localisation : rouen
Voir la galerie photo de ce membre

Messagepar soko » lun. 13 novembre 2017 / 08:48 am

merci de ce retour Meaulne ,

tu pourrais t'occuper d'un neo 90 éventuellement ?
y'a toujours pire .


Revenir vers « La boîte à blabla »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités