Problème de rouleaux sur Image System...

C'est ici que l'on poste tout et n'importe quoi et surtout ce qui ne concerne pas la photo ou le site PP.com, c'est un peu le café du coin, musique, bons plans, trucs hallucinants... c'est ici !
Hugo R
P.......
Messages : 6
Inscription : ven. 19 août 2016 / 17:00 pm
Voir la galerie photo de ce membre

Problème de rouleaux sur Image System...

Messagepar Hugo R » sam. 26 novembre 2016 / 22:39 pm

Bonsoir a tous et a toutes! j'ai un souci sur mon pola Image system, la photo ne s’entraîne pas dans les rouleaux Donc la photo reste dedans et ne se développe pas (vu qu'elle ne passe pas dans les rouleaux), j'ai "gâché " 3 photos là... ça me soule un peu, Savez vous comment réparer ça?? Merci a vous :) Bonne soirée

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3274
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » sam. 26 novembre 2016 / 23:11 pm

Je n'ai pas la solution mais ça arrive souvent sur les Spectra, il y a quelques posts sur ça. C'est souvent lié aux piles déchargées car ces appareils semblent gourmands en énergie, mais si ton pack est neuf, c'est autre chose.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Hugo R
P.......
Messages : 6
Inscription : ven. 19 août 2016 / 17:00 pm
Voir la galerie photo de ce membre

Messagepar Hugo R » sam. 26 novembre 2016 / 23:27 pm

Okay merci quand même! Oui pourtant il est "neuf" j'avais pris la première photo et ça n' avait pas beugé, je pense que c'est les photos qui s'enlèvent de la "boite"....

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3274
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » sam. 26 novembre 2016 / 23:35 pm

Je ne suis pas expert mais je ne vois pas pourquoi ce seraient les rouleaux (ils ne fonctionnent pas tout seuls, ils sont entraînés), ou les photos qui bougent dans le pack. Il y a sans doute un problème dans le système d'éjection des photos : batterie qui manque de puissance, pièce défectueuse...
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Revenir vers « La boîte à blabla »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité