Présentation

Vous êtes nouveau ? Présentez vous ici avant de poser une question ailleurs (merci de vérifier si votre question n'a pas déjà été posée en utilisant le moteur de recherche) !
ptitlu33610
P.......
Messages : 1
Inscription : mar. 22 mai 2018 / 14:51 pm

Présentation

Messagepar ptitlu33610 » mar. 22 mai 2018 / 14:58 pm

Bonjour à tous.
Ptitlu33610.
Françoise
région bordelaise.
Comme disent mes amis.... Je butine .....
Alors j'ai d'acheté un SX70 il y a qq mois, j'ai tiré 2 photos et.... Il est tombé en panne .... grrrrr

J'aime ce côté vieillot du pola.... C'est comme moi ;-)))))))

A bientôt

Avatar de l’utilisateur
jj_reypol
Polaroid Encore!
Messages : 2560
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » mar. 22 mai 2018 / 15:19 pm

Bonjour Françoise, bienvenue parmi nous !
C'est pas de chance pour ton sx-70 ; contacte Babas92 sur le forum, il devrait pouvoir te conseiller.
:rocks:

Avatar de l’utilisateur
MikeNavy
Polar...
Messages : 117
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Extrême Sud-Est, Paris
Flickr : MikeNavy
Voir la galerie photo de ce membre

Messagepar MikeNavy » mar. 22 mai 2018 / 20:52 pm

ptitlu33610 a écrit :Alors j'ai d'acheté un SX70 il y a qq mois, j'ai tiré 2 photos et.... Il est tombé en panne .... grrrrr


Quels sont les symptômes?

Je tente une devinette : plus rien ne répond, le SX70 n'est plus sous tension ; il est alimenté par une pile qui se trouve dans le pack de films, si le pack de films était vieux, la pile est peut-être morte ; réessayer avec un pack neuf.
Cordialement,
MikeNavy


Instantané : Lomo Instant Wide, Polaroid 110A/B converti Instax Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant


Revenir vers « PRÉSENTATIONS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité