Polaroid Image 2 : Bandes blanches

Discussions sur les Polaroid® utilisant les films Image/Spectra : Polaroid® Image, Polaroid® Spectra, Polaroid® Spectra 1200i, Onyx, Pro Cam, Macro 5 SLR...
User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Polaroid Image 2 : Bandes blanches

Postby gui404 » Sat 08 February 2014 / 14:20 pm

Salut à tous,

J'ai un petit soucis sur mon image 2 fraichement chiné. J'ai de petites bandes symétriques plus claires sur les bords de l'image (quelques millimètres).

Nettoyage des rouleaux : les rouleaux sont un peu piquetés sur la partie centrale comme sur mon 635 super-color. Aucun résidus d'émulsion.

Ce n'est pas un soucis de prise de lumière par le soufflet car y en a pas :lol:

pack : impossible spectra pz680 neuf

Des suggestions ?

Rien de bien gênant mais je me demande si pas passé à coté de quelque chose.

Je posterais une photo tout à l'heure.

Bon week-end à tous !

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Sat 08 February 2014 / 17:54 pm

Note : je sens une différence à l'ongle entre les parties sur le coté et la partie centrale du rouleau.

Exemple :
Image

User avatar
Rincevent
Polaroid 180
Posts: 909
Joined: Fri 28 December 2012 / 14:14 pm
Location: Belgique
Contact:
Voir la galerie photo de ce membre

Postby Rincevent » Sat 08 February 2014 / 18:30 pm

Difficile de se prononcer ... Il est clair que les rouleaux doivent être impeccables et que la moindre souillure se répercute sur la photo.

Dans ton cas, je ne suis pas sûr que ce soit un problème de rouleaux car pour avoir une ligne continue il faut que le "problème" (souillure, usure, ...) soit présent sur tout le pourtour du rouleau. Et, dans ton cas, de chaque côté ... Bizarre ... J'aurais tendance à dire que c'est plutôt un problème lié au pack ...

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Sat 08 February 2014 / 18:56 pm

Merci pour cette réponse. Voila la troche des rouleaux. Ca me semble correct.

Image

User avatar
Rincevent
Polaroid 180
Posts: 909
Joined: Fri 28 December 2012 / 14:14 pm
Location: Belgique
Contact:
Voir la galerie photo de ce membre

Postby Rincevent » Sat 08 February 2014 / 19:16 pm

Effectivement l'aspect des rouleaux est assez différent aux extrémités ... de là à avoir un impact sur l'étalement des produits chimiques ? Pas sûr ...

Faudra voir si le problème apparaît sur un autre pack de film ... En attendant nettoie bien les rouleaux.
Last edited by Rincevent on Mon 10 February 2014 / 11:37 am, edited 1 time in total.

User avatar
Kaam
Pol.....
Posts: 62
Joined: Fri 31 January 2014 / 18:58 pm
Location: Suisse
Voir la galerie photo de ce membre

Postby Kaam » Mon 10 February 2014 / 11:32 am

Hello !

C'est pareil chez moi, je viens d'acheter un Image 2 et j'ai des bandes blanches sur les côtés ... bizarre ...
"Vous me faites penser à ces types qui se servent jamais en premier pour faire poli, et quand c'est à eux ils prennent tout le fromage gratiné et les autres ils sont obligés de manger le légume seul." - Galessin (Kaamelott)

<a href="https://www.flickr.com/photos/adriensavoretti/sets/" alt="lien du compte flickr Adrien Savoretti" target="_blank">Mon compte flickr</a>

User avatar
Vinz
Polaroid Miniportrait
Posts: 1778
Joined: Mon 01 December 2008 / 03:42 am
Location: Berlin
Voir la galerie photo de ce membre

Postby Vinz » Tue 11 February 2014 / 18:13 pm

ça m'arrive aussi ! je trouve pas cela si moche, faut accepter que les films imqossible ne soient pas parfait. C'est un pack neuf acheter sur le site ? si non, il est fabriqué à quelle date?

Mais si ça apparait sur chaque photo c'est sans doute plus un défaut minime des tes rouleaux :)

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Tue 11 February 2014 / 18:26 pm

Vinz wrote:ça m'arrive aussi ! je trouve pas cela si moche, faut accepter que les films imqossible ne soient pas parfait. C'est un pack neuf acheter sur le site ? si non, il est fabriqué à quelle date?

Mais si ça apparait sur chaque photo c'est sans doute plus un défaut minime des tes rouleaux :)


Salut Vinz,

Je trouve cela sympa aussi mais j'aime bien comprendre le pourquoi. Le pack est neuf et acheté sur le site de Mister.

Je me demande vraiment si un défaut inférieur au millimètre (et encore plus petit) sur le rouleau le plus en avant peut vraiment impacter la chimie. L'encoche se sent légèrement à l'ongle. La photo n'est même pas griffée.

Pour user du métal au point de faire une encoche il faut en sortir des péloche et encore vue la dureté, j'ai du mal à concevoir une usure mécanique :shock:

J'ai remarqué sur les exemples photos de la galerie polaroid passion plusieurs photos présentant le soucis.

Mystère ? Quelqu'un a des infos sur l'usure des rouleaux ?

User avatar
Vinz
Polaroid Miniportrait
Posts: 1778
Joined: Mon 01 December 2008 / 03:42 am
Location: Berlin
Voir la galerie photo de ce membre

Postby Vinz » Tue 11 February 2014 / 18:34 pm

La chimie est pas très épaisse, à mon avis le moindre défaut de rouleaux peut se voir !

On sait jamais ce que nos appareils d'occasion et leurs rouleaux ont vécus avec leur proprietaire precedent!

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Tue 11 February 2014 / 18:40 pm

Vinz wrote:La chimie est pas très épaisse, à mon avis le moindre défaut de rouleaux peut se voir !

On sait jamais ce que nos appareils d'occasion et leurs rouleaux ont vécus avec leur proprietaire precedent!


Ce que je me demandais, d'origine et neuf les rouleaux présent-ils des aspérités sur la zone de chimie ? y a t'il eu un changement de format du bord des pack spectra qui pourrait expliquer l'usure normale et maintenant le fait que la zone d'usure empiète sur la photo ?

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Tue 11 February 2014 / 18:53 pm

Je me permet de prendre la photo de la vente de l'image pro de Mootmoots, il y a les mêmes marques sur le premier rouleau. Pareil sur le tien ?

Image

User avatar
CCWH
Polaroid 110A Pathfinder
Posts: 1568
Joined: Tue 09 April 2013 / 21:18 pm
Location: Mulhouse - France
Contact:
Voir la galerie photo de ce membre

Postby CCWH » Tue 11 February 2014 / 20:30 pm

Sur mes Pola j'ai aussi ces marques sur les rouleaux.
Je ne sais pas si cela suffit à faire merdouiller l'étalement de la chimie. C'est tout de même moins épais et irrégulier que des souillures de la chimie qui seraient restées sur les rouleaux.
Fou de la photo pointue (RAW et compagnie), des technologies d'avenir (Lytro,...), je suis retombé dans le bain du Polaroid...

User avatar
ulf
Fuji FP-1
Posts: 4543
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Tue 11 February 2014 / 22:25 pm

à mon avis c'est le film, et pas les rlx.

...
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100

User avatar
Mootmoots
Polaroid SX-70 Alpha 1 Gold
Posts: 1092
Joined: Tue 29 May 2012 / 01:13 am
Location: 67
Voir la galerie photo de ce membre

Postby Mootmoots » Tue 11 February 2014 / 23:56 pm

ulf wrote:à mon avis c'est le film, et pas les rlx.

...


+1
C'est Chuck Norris qui prend toutes les photos pour google earth... Avec un polaroid !


Return to “Polaroid® Image/Spectra”

Who is online

Users browsing this forum: No registered users and 1 guest