nouveau et déjà des questions désolé !

Discussions sur les Polaroid® utilisant les films Image/Spectra : Polaroid® Image, Polaroid® Spectra, Polaroid® Spectra 1200i, Onyx, Pro Cam, Macro 5 SLR...
lche89
P.......
Posts: 4
Joined: Thu 24 December 2009 / 13:13 pm

nouveau et déjà des questions désolé !

Postby lche89 » Thu 24 December 2009 / 13:23 pm

bonjour bonjour,
je viens tout juste de me présenter que j'ai déjà plusieurs questions!
je ne sais pas si c'est dans cette section que l'on peut poster nos questions mais je ne sais pas où sinon donc je m'en excuse!

j'ai reçu récemment comme cadeau un polaroid image system!
malheureusement avec celui ci rien du tout : pas de notice, pas d'explication alors je suis dans le noir total!
pour l'avoir un peu étudié j'ai tout compris sur les boutons, l'ouverture fermeture etc...
mais il me reste plusieurs questions :

1) quel type de film est compatible avec le polaroid image system SE ?
2) comment ça s'allume parce que il a l'air mort ?
3) avec quoi cela s'allume t'il : faut il une recharge, des piles ?

aidez moi svp, j'aimerai vraiment pouvoir l'utiliser car ça a l'air vraiment génial !
merci d'avance pour vos réponses

User avatar
Lemim
Admin Polaroid Passion
Posts: 8969
Joined: Wed 21 March 2007 / 12:12 pm
Location: Nantes - France
Contact:
Voir la galerie photo de ce membre

Postby Lemim » Thu 24 December 2009 / 14:24 pm

Bonjour lche89 et bienvenu sur Polaroid Passion ;)

Alors déjà je t'invite à consulter les rubriques "Appareils" et "Films" de Polaroid Passion, barre de navigation en haut.
Ton appareil est un peu près similaire à ce modèle là : http://www.polaroid-passion.com/apparei ... php?id=313

Oh et regarde, dans les caractéristiques à droite, tu peux télécharger le manuel :D

Sinon pour info tu peux acheter du film Imagesur polapremium et sinon la batterie est intégré à la cartouche de film, donc pas de panique, il se mettra en route une fois un nouveau pack chargé dedans ;)

User avatar
Bonhomme
Polaroid 110A Pathfinder
Posts: 1561
Joined: Thu 14 May 2009 / 19:50 pm
Location: Lille
Contact:
Voir la galerie photo de ce membre

Postby Bonhomme » Thu 24 December 2009 / 14:25 pm

alors ton appareil fonctionne avec ces films là:
http://www.polaroid-passion.com/films-p ... pectra.php

et il ne marche pas, c'est logique, car les piles sont contenues dans les cartouches que tu insères dans l'appareil (si tu regarde quand tu l'ouvre, tu as deux lamelles relevées, elles servent à ça).

là, il n'y a pas plus à ajouter.
n'hésite pas. :wink:

édit: en même temps Lemin. erf!
flickr
Tu me blaires?!

"C'est la classe!"

lche89
P.......
Posts: 4
Joined: Thu 24 December 2009 / 13:13 pm

Postby lche89 » Sun 03 January 2010 / 07:59 am

merci pour vos réponses ^^


Return to “Polaroid® Image/Spectra”

Who is online

Users browsing this forum: No registered users and 1 guest