Problème dans l'adaptation de la pile d'un 250

Que ce soit un instantané home made, un Pinholaroïd ou même l'adaptation d'une pièce d'un modèle à un autre... c'est ici la section bricolage !
Avatar de l’utilisateur
ithier
Po......
Messages : 29
Inscription : sam. 18 novembre 2017 / 02:45 am
Localisation : Bruxelles
Contact :
Voir la galerie photo de ce membre

Messagepar ithier » jeu. 28 décembre 2017 / 17:53 pm

Merci beaucoup pour ce schéma et l'image!

Je vais vérifier tout ça! Si ce n'est pas une erreur de branchement, je pense que j'irai m'en trouver un autre, car je n'ai vraiment pas les capacités de faire plus avec mes gros doigts.

Merci pour votre aide, bonne soirée.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13716
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 28 décembre 2017 / 18:38 pm

Sur les circuits électroniques, il suffit parfois de reprendre les brasures, les faux contacts proviennent souvent de cela.

Il a aussi déjà été constaté que les câbles étaient corrodés du fait d'une batterie oubliée, un test de continuité à faire.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
ithier
Po......
Messages : 29
Inscription : sam. 18 novembre 2017 / 02:45 am
Localisation : Bruxelles
Contact :
Voir la galerie photo de ce membre

Messagepar ithier » ven. 29 décembre 2017 / 11:03 am

Merci Consommable, c'est assez probable car il y avait des traces d'oxydation dans la trappe de piles! Je vais ressortir le multimètre et faire ça un de ces jours!

Merci pour tes conseils.


Revenir vers « Bricolage appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités