Instax 200 qui ne s'allume plus

Discussions sur les autres appareils photo instantanés
User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Instax 200 qui ne s'allume plus

Postby tityre » Mon 21 November 2011 / 15:44 pm

... comme ça, du jour au lendemain... pleurniche


et c'est pas à cause des piles :mrgreen:


quelqu'un aurait une piste?
merci :oops:
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

User avatar
Meaulne
Konica Instant Press
Posts: 5906
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Re: Instax 200 qui ne s'allume plus

Postby Meaulne » Mon 21 November 2011 / 15:52 pm

tityre wrote: et c'est pas à cause des piles :mrgreen:


une crotouille sous l'interrupteur ?? :arf:
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Postby tityre » Mon 21 November 2011 / 15:55 pm

non plus :no:

j'ai vérifier tout les contacts, fils, etc (bon ok visuellement et non avec un testeur) ben rien de suspect :fume:
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

xya
Polaroid 195 NPC
Posts: 3935
Joined: Sun 31 July 2011 / 19:05 pm
Location: Calais, Köln

Re: Instax 200 qui ne s'allume plus

Postby xya » Mon 21 November 2011 / 17:29 pm

tityre wrote:...et c'est pas à cause des piles...


t'es sûr ? 4 piles neuves neuves, tous dans le bon sens ? les instax sont un peu capricieux niveau piles.
xya
matos : mamiya universal avec tout (même dos instax); 360 250 100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro; palette 72-10; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10; lomo instax wide sqare belair; mint RF70; diana holga lc-a lc wide instax. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Postby tityre » Mon 21 November 2011 / 17:33 pm

ben 4 piles rechargeables toutes neuves et rechargées à bloc :mrgreen:
et j'ai vérifié mes anciennes piles avec un testeur elle sont OK
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

User avatar
waz
Polaroid Encore!
Posts: 2473
Joined: Sun 28 February 2010 / 14:26 pm
Location: Paris
Voir la galerie photo de ce membre

Postby waz » Mon 21 November 2011 / 17:36 pm

Vérifie bien que les piles sont bien logées/calées avant de refermer le compartiment.
Join the "Relax Attitude" club:
Golden members: Waz, Bertrand, Laurette, Rain, Joone

User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Postby tityre » Mon 21 November 2011 / 17:55 pm

check!
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

User avatar
tom@
Fuji FP-1
Posts: 4012
Joined: Sun 06 November 2011 / 09:19 am
Voir la galerie photo de ce membre

Postby tom@ » Mon 21 November 2011 / 20:31 pm

T'as appuyé sur le bon bouton pour l'allumer? :mrgreen:

T'as changé de cartouche a ce moment là?

User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Postby tityre » Mon 21 November 2011 / 20:48 pm

tom@ wrote:T'as appuyé sur le bon bouton pour l'allumer? :mrgreen:
je m'abstiendrai de répondre à cette question :mrgreen:
T'as changé de cartouche a ce moment là?

non, je devais en être à la 3ème photo du pack...
mais qu'importe la cartouche, je ne crois pas que le problème y soit lié...
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

User avatar
tom@
Fuji FP-1
Posts: 4012
Joined: Sun 06 November 2011 / 09:19 am
Voir la galerie photo de ce membre

Postby tom@ » Mon 21 November 2011 / 21:56 pm

Passe un coup de papier de verre sur les contacts du bloc piles!
L'oxydation peut provoquer ce genre de pannes sans forcement que ce soit visible à l'oeil!

User avatar
wanama
Polaroid The Clincher
Posts: 1948
Joined: Wed 15 September 2010 / 07:41 am
Location: Foutraque Titre : président bananier
Contact:
Voir la galerie photo de ce membre

Postby wanama » Mon 21 November 2011 / 22:01 pm

yep verifie qu'e les contacturs soient aussi bien au contact des piles. Au besoin tire les un peu, afin qu'ils touchent bien les piles.
Where
is Jessica Hyde ?


Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 1 guest