problème sortie des films (instax 100)

Discussions sur les autres appareils photo instantanés
LKT
P.......
Messages : 3
Inscription : sam. 22 septembre 2012 / 16:33 pm
Localisation : marseille

problème sortie des films (instax 100)

Messagepar LKT » sam. 22 septembre 2012 / 18:02 pm

Bonjour,

comme je l'ai dit dans ma présentation, j'ai récupéré un instax 100. Au début les ressorts des rouleaux et les engrenages qui les entrainent étaient cassés. Après des heures de bricolage, ca marche, les rouleaux tournent bien et les films sortent..

Le soucis c'est que maintenant après le déclenchement il sort plusieurs films à la suite. (environ 2 et demi à chaque déclenchement).

Si quelqu'un a déjà ce problème ou pense savoir d'où cela peut venir, ce serait d'une grande aide..

à bientôt

Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1948
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » sam. 22 septembre 2012 / 18:16 pm

Tu peux détaillé quels partie tu as bricolé et ce que tu as fait ?
Where
is Jessica Hyde ?

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5909
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » sam. 22 septembre 2012 / 21:06 pm

.... Et si tu as des photos de ton intervention, ça peut aider aussi
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

LKT
P.......
Messages : 3
Inscription : sam. 22 septembre 2012 / 16:33 pm
Localisation : marseille

Messagepar LKT » dim. 23 septembre 2012 / 11:25 am

Bonjour et merci pour votre réactivité..

désolé je n'ai pas d'appareil photo pour l'instant donc je vais détailler ça le plus précisément possible.

j'ai réparé le ressort et l'attache du ressort qui sert à maintenir le rouleau plaqué.

ensuite j'ai aussi réparé un engrenage qui est directement fixé au rouleau (celui côté objectif en l’occurrence ).
Cet engrenage a une toute petite partie en forme de "T" qui sert à entrainer le rouleau, comme un simple tourne-vis en fait.
C'est cette partie qui a cassé et que j'ai remplacé par une petite pièce métallique.

mécaniquement il ne semble pas y avoir de problème.

Ce que je ne comprends pas c'est pourquoi le mécanisme ne s’arrête pas. J'espère que ce n'est pas un problème électrique.

à bientôt

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5909
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 23 septembre 2012 / 11:56 am

Alors pour le pb de ressort, j'imagine que ce doit être similaire à une réparation croisée sur un instax mini
http://www.polaroid-passion.com/forum/viewtopic.php?t=7701&highlight=r%E9paration+instax
Pour tes films qui sirotent en même temps j'eavais compris qu'il passaient ensemble dans les rouleaux, mais selon ton dernier post, c'est plutôt le cycle d'éjection qui s'effectue plusieurs fois de suite? Est ce vie
Cela
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité