Instax 200 première utilisation, photo ne sort pas

Discussions sur les autres appareils photo instantanés
xya
Polaroid 600SE
Messages : 3472
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » mer. 19 décembre 2012 / 08:43 am

jean-donaldtson a écrit :Mais tu les trouves ou a ce prix, grrr

petits annonces d'ebay et du boncoin, il ne restent pas longtemps, faut tomber dessus dans la première heure. tu appeleras 5 pour en avoir 1, en général les gens sont corrects, vendu est vendu. de temps en temps il y a un qui essaye de faire monter le prix, mais je ne cède jamais, j'abandonne. et 2, j'ai trouvé sur des vide-greniers. :)
xya
matos : mamiya universal avec tout (même dos instax); 195 amélioré 360 250 100 EE100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro instant lab; palette 72-10; 8x10 processor; image image pro procam; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; colorshot; instax 500af 210 100 50 7s sq10; lomo instax wide belair; diana holga lc-a instax. beh oui, c'est fou.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

cwarin
P.......
Messages : 13
Inscription : lun. 26 novembre 2012 / 22:23 pm

Messagepar cwarin » mer. 19 décembre 2012 / 08:45 am

Oui je suis presque sûre que le film est dans le bon sens car quand je l'ai sorti et remis après avoir essayé de shooter à vide, je ne pouvais le mettre que dans un sens car dans l'autre ça bloquait .

Avatar de l’utilisateur
2fois2cinq
Polaroid EE100
Messages : 1396
Inscription : lun. 14 juin 2010 / 12:14 pm
Localisation : LYON
Voir la galerie photo de ce membre

Messagepar 2fois2cinq » mer. 19 décembre 2012 / 14:24 pm

et bien retire le, et enlève le dark slide !!

Avatar de l’utilisateur
2fois2cinq
Polaroid EE100
Messages : 1396
Inscription : lun. 14 juin 2010 / 12:14 pm
Localisation : LYON
Voir la galerie photo de ce membre

Messagepar 2fois2cinq » mer. 19 décembre 2012 / 14:25 pm

et si ça marche pas, fait ça en plein jour... au pire tu grilles qu'une photo, c'est pas très grave... et comme ça tu verras mieux !!!!

Avatar de l’utilisateur
lisefab
Polar...
Messages : 131
Inscription : jeu. 28 avril 2011 / 21:16 pm
Localisation : Marseille
Contact :
Voir la galerie photo de ce membre

rouleaux

Messagepar lisefab » mer. 19 décembre 2012 / 17:37 pm

je pense que la panne pourrait venir du rouleau.
eST-ce que tu as vérifié que le rouleau du haut tourne lorsque tu shootes ??
Les instax , les Pola...
Souriez !

La location de polaroid et autres appareils photos
La box polaroid à offrir

cwarin
P.......
Messages : 13
Inscription : lun. 26 novembre 2012 / 22:23 pm

Messagepar cwarin » jeu. 20 décembre 2012 / 00:02 am

Ca marche !!
J'ai forcé la sortie du darkslide (c'était tellement coincé que j'ai cassé la partie qui sortait du pack avant de réussir à l'avoir entièrement) et j'ai shooté la première photo qui ressort pas si mal finalement : un peu violette et surexposée mais cool quand même.

OH JOIE !!

patou146
P.......
Messages : 6
Inscription : lun. 31 décembre 2012 / 07:31 am

Messagepar patou146 » jeu. 03 janvier 2013 / 09:50 am

jamais essayer la photo instantanée, mais quant le faire en 2013

Avatar de l’utilisateur
2fois2cinq
Polaroid EE100
Messages : 1396
Inscription : lun. 14 juin 2010 / 12:14 pm
Localisation : LYON
Voir la galerie photo de ce membre

Messagepar 2fois2cinq » jeu. 03 janvier 2013 / 11:47 am

cwarin a écrit :Ca marche !!
J'ai forcé la sortie du darkslide (c'était tellement coincé que j'ai cassé la partie qui sortait du pack avant de réussir à l'avoir entièrement) et j'ai shooté la première photo qui ressort pas si mal finalement : un peu violette et surexposée mais cool quand même.

OH JOIE !!


Ah cool pour toi :super:

donc c'est le dark slide qui a fait des siennes !!!

mayuddha
P.......
Messages : 3
Inscription : mar. 13 décembre 2016 / 23:58 pm
Contact :

Même problème, résolu !

Messagepar mayuddha » mer. 14 décembre 2016 / 00:12 am

Bonsoir à tous,
J'ai eu le même problème. Depuis quelques mois, la photo ne sortait plus ! J'ai acheté mon appareil en 2012, donc il a 4 ans quand même. Après de nombreux test, je ne comprenais pas car le rouleau tourne bien et est capable d’entraîner un bout de papier que j'y glisse, et l'espèce de levier en bas poussait bien le papier mais apparemment pas assez pour qu'il soit entraîné par le rouleau.
Bref, j'ai ouvert l'appareil, en retirant les vis au niveau des accroches de la dragonne et dans le cache à piles. Attention ça peut s'avérer minutieux, surtout pour refermer, la diode rouge doit bien être positionnée pour se remettre à sa position une fois le boitier refermé...
Je pense que c'est en revissant les ressorts attaché au rouleau que j'ai -enfin- réglé le problème. (les vis présentes sous le cache au niveau de là où la photo sort). Je pense que ça a redescendu le rouleau qui permet maintenant de bien attraper la photo.
Et donc maintenant ça remarche !
Je n'avais trouvé aucune réponse sur internet donc je partage mon expérience, n'hésitez pas si vous rencontrez le même problème!
Bonne soirée :)

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12983
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » mer. 14 décembre 2016 / 06:24 am

Ah ouai, voilà qui est plus qu'un début de solution, c'est une piste à explorer, merci.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5598
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » mer. 14 décembre 2016 / 08:23 am

Une panne similaire ici
Depuis il marche toujours ,,, enfin je ne lutilise quasiment plus
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité