Problème photos noir INSTAX MINI 8

Discussions sur les autres appareils photo instantanés
Nouchkaab
P.......
Posts: 1
Joined: Fri 11 July 2014 / 23:45 pm
Location: Saint etienne

Problème photos noir INSTAX MINI 8

Postby Nouchkaab » Fri 11 July 2014 / 23:50 pm

Bonsoir tous le monde,
Il y'a deux mois j'ai eu le plaisir de recevoir un fujifilm instax mini 8 pour mon anniversaire avec deux pellicules !
La première pellicule pas de soucis, puis la seconde pas de soucis jusqu'à la 5e photo qui sort blanche et après quelques minutes devient noir,
J'ai essayer jusqu'à la fin de la cartouche, pareil tout noir!
J'en ai acheté une autre pour voir si c'était pas a cause de l'autre, mais la nouvelle fait pareil. Est ce que ça vos est arrivé?
Je pense que c'est un problème de l'appareil... Mais je sais pas .
Merci beaucoup!

User avatar
presko
Polaroi.
Posts: 211
Joined: Wed 30 March 2011 / 17:43 pm
Location: Paris - Nantes
Contact:
Voir la galerie photo de ce membre

Postby presko » Sat 12 July 2014 / 10:04 am

Bonjour Nouchkaab,

Pourquoi ne pas contacter Fujifilm ? http://www.fujifilm.eu/fr/
ou te présenter sur ce forum et peut-être trouver une réponse (même si j'ai bien l'impression que ton appareil est HS)
http://www.polaroid-passion.com/forum/v ... m.php?f=33
--------------------
Photographe maladroit
aime l'Instant lab pas le Z340 ;)
http://www.big-shot.fr

Lily
P.......
Posts: 1
Joined: Sat 20 May 2017 / 17:42 pm

Photos noire

Postby Lily » Sat 20 May 2017 / 17:45 pm

Bonjour,

J ai un Polaroïd instax mini 8 et toutes mes photos quelques soient les réglages et le changement de piles ressortent noires, avez vous su pourquoi, qui saurait ce qui se passe ? Puis je espérer de le faire réparer ?

Merci pour vos réponses

Lily

Cathycat
P.......
Posts: 1
Joined: Sun 01 October 2017 / 10:03 am

Postby Cathycat » Sun 01 October 2017 / 10:15 am

Bonjour,
Avez vous trouvé d'où vient le problème? J'ai le même souci et malheureusement, impossible de savoir si ça vient des films ou de l'appareil.
D'avance merci de votre aide

User avatar
CCédric
Polaroid 600SE
Posts: 3020
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Sun 01 October 2017 / 17:23 pm

Je ne sais pas si en galerie il y a des utilisateurs de cet appareil, mais ça expliquerait l’absence de réponses. Nous ne sommes peut-être pas le bon forum pour trouver une solution. En pure théorie, je dirais que photo noire = photo qui n’a pas été exposée, donc peut-être un problème d’obturateur ou de réglage de l’exposition. Mais ce n’est qu’une hypothèse, je n’ai jamais eu un tel appareil.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

User avatar
presko
Polaroi.
Posts: 211
Joined: Wed 30 March 2011 / 17:43 pm
Location: Paris - Nantes
Contact:
Voir la galerie photo de ce membre

Postby presko » Sat 02 December 2017 / 10:30 am

si le flash fonctionne, l'appareil a certainement un souci au niveau de l'obturateur => SAV :)
Si le flash ne part pas au moment de la photo, le flash est HS => SAV :)
Je ne vois pas trop d'autres solutions
--------------------
Photographe maladroit
aime l'Instant lab pas le Z340 ;)
http://www.big-shot.fr


Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 1 guest