Problème photos noir INSTAX MINI 8

Discussions sur les autres appareils photo instantanés
Nouchkaab
P.......
Messages : 1
Inscription : ven. 11 juillet 2014 / 23:45 pm
Localisation : Saint etienne

Problème photos noir INSTAX MINI 8

Messagepar Nouchkaab » ven. 11 juillet 2014 / 23:50 pm

Bonsoir tous le monde,
Il y'a deux mois j'ai eu le plaisir de recevoir un fujifilm instax mini 8 pour mon anniversaire avec deux pellicules !
La première pellicule pas de soucis, puis la seconde pas de soucis jusqu'à la 5e photo qui sort blanche et après quelques minutes devient noir,
J'ai essayer jusqu'à la fin de la cartouche, pareil tout noir!
J'en ai acheté une autre pour voir si c'était pas a cause de l'autre, mais la nouvelle fait pareil. Est ce que ça vos est arrivé?
Je pense que c'est un problème de l'appareil... Mais je sais pas .
Merci beaucoup!

Avatar de l’utilisateur
presko
Polaroi.
Messages : 211
Inscription : mer. 30 mars 2011 / 17:43 pm
Localisation : Paris - Nantes
Contact :
Voir la galerie photo de ce membre

Messagepar presko » sam. 12 juillet 2014 / 10:04 am

Bonjour Nouchkaab,

Pourquoi ne pas contacter Fujifilm ? http://www.fujifilm.eu/fr/
ou te présenter sur ce forum et peut-être trouver une réponse (même si j'ai bien l'impression que ton appareil est HS)
http://www.polaroid-passion.com/forum/v ... m.php?f=33
--------------------
Photographe maladroit
aime l'Instant lab pas le Z340 ;)
http://www.big-shot.fr

Lily
P.......
Messages : 1
Inscription : sam. 20 mai 2017 / 17:42 pm

Photos noire

Messagepar Lily » sam. 20 mai 2017 / 17:45 pm

Bonjour,

J ai un Polaroïd instax mini 8 et toutes mes photos quelques soient les réglages et le changement de piles ressortent noires, avez vous su pourquoi, qui saurait ce qui se passe ? Puis je espérer de le faire réparer ?

Merci pour vos réponses

Lily

Cathycat
P.......
Messages : 1
Inscription : dim. 01 octobre 2017 / 10:03 am

Messagepar Cathycat » dim. 01 octobre 2017 / 10:15 am

Bonjour,
Avez vous trouvé d'où vient le problème? J'ai le même souci et malheureusement, impossible de savoir si ça vient des films ou de l'appareil.
D'avance merci de votre aide

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3016
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 01 octobre 2017 / 17:23 pm

Je ne sais pas si en galerie il y a des utilisateurs de cet appareil, mais ça expliquerait l’absence de réponses. Nous ne sommes peut-être pas le bon forum pour trouver une solution. En pure théorie, je dirais que photo noire = photo qui n’a pas été exposée, donc peut-être un problème d’obturateur ou de réglage de l’exposition. Mais ce n’est qu’une hypothèse, je n’ai jamais eu un tel appareil.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
presko
Polaroi.
Messages : 211
Inscription : mer. 30 mars 2011 / 17:43 pm
Localisation : Paris - Nantes
Contact :
Voir la galerie photo de ce membre

Messagepar presko » sam. 02 décembre 2017 / 10:30 am

si le flash fonctionne, l'appareil a certainement un souci au niveau de l'obturateur => SAV :)
Si le flash ne part pas au moment de la photo, le flash est HS => SAV :)
Je ne vois pas trop d'autres solutions
--------------------
Photographe maladroit
aime l'Instant lab pas le Z340 ;)
http://www.big-shot.fr


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité