Problème Instax 8

Discussions sur les autres appareils photo instantanés
queenmafalda
P.......
Posts: 2
Joined: Mon 16 March 2015 / 21:13 pm

Problème Instax 8

Postby queenmafalda » Mon 16 March 2015 / 21:50 pm

Bonjour à tous,

J'ai rapporté un Instax mini 8 de Nouvelle Zelande. La première pellicule, aucun problème.
J'achète une nouvelle pellicule, change les piles. Le voyant du viseur s'allume, mais pas les voyants sur l'objectif - Pour les réglages- et quand j'appuies sur le déclencheur, rien ne se passe ...
Du coup le "protective film" n'est pas sorti.
Une idée ?


Merci !

Nhello
P.......
Posts: 1
Joined: Wed 04 November 2015 / 10:41 am

Postby Nhello » Wed 04 November 2015 / 10:44 am

Bonjour,
J'ai acheté mon fujifilm à Tokyo et j'ai exactement le même problème.
Vous avez trouvé une solution
Merci d'avancé :D

User avatar
esger
Fuji FP-1
Posts: 4465
Joined: Mon 06 October 2008 / 13:53 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby esger » Wed 04 November 2015 / 14:37 pm

Peut-être qu'ici, ils tournent dans l'autre sens et qu'ils n'aiment pas la circulation à droite d'ici :crazy:

MarieKa
P.......
Posts: 2
Joined: Wed 21 December 2016 / 22:20 pm

avez-vous trouvé une solution ?

Postby MarieKa » Wed 21 December 2016 / 22:40 pm

Bonjour à tous,

J'ai exactement le même problème que QueenMafalda (super pseudo au passage !) et Nhello... avec mon Instax Mini acheté pourtant en Belgique en magasin 100% international (la Fnac pour ne pas la citer).
Aviez-vous trouvé une solution ? D'autres personnes ont-elles une suggestion ?

Je précise que mon appareil a environ 3 ans, peut-il être mort de vieillesse si jeune ???

Merci d'avance pour vos retours !

Marie


Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 3 guests