Lomo instant Wide qui surexpose

Discussions sur les autres appareils photo instantanés
Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 518
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Lomo instant Wide qui surexpose

Messagepar vroulas » ven. 05 mai 2017 / 10:36 am

Bonjour,

A défaut de trouver un lomo instant wide central parck d'occas j'en ai acquis un neuf à la boutique lomo.

Mais après quelques tests, l'appareil à tendance à surexposé franchement, en luminosité moyenne. (sous bois)

Image

Etant à court de film je n'ai pas pu faire plus de 2 essais mais mais je voulais savoir si c'était un problème récurrent chez Lomo ?

Dorian
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12999
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 05 mai 2017 / 11:26 am

Gaffe aux réglages, mal interprétés, ils peuvent être piégeurs.

Tel ce 1/30 pour éviter les flous au flash en basse lumière et bien trop lent en haute.

C'était une piste pour la sur-ex et une indication sur tes réglages aiderait bien.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 518
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » ven. 05 mai 2017 / 14:06 pm

là j'était en automatique, le 1/30 on m'a dit que c'est pour le studio et les flash externes
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12999
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 05 mai 2017 / 14:43 pm

Donc en A et expo sur 0.

Sur la seconde, trop près au flash et faussé par l'herbe sombre pour la première...?
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

xya
Polaroid 600SE
Messages : 3473
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » ven. 05 mai 2017 / 17:39 pm

vroulas a écrit :... je voulais savoir si c'était un problème récurrent chez Lomo ?

avec le mien, pas de tout. j'ai fait une bonne centaine de photos, je suis étonné, qu'il expose super bien. jour, nuit, intérieur, peu importe, il capte à peu près ce que je vois. s'il fait très sombre, la photo peut être un peu sombre aussi et en plein soleil il peut surexposer un peu, dans les deux cas il faut choisir ce qu'on préfère. mais en géréral, c'est bon. il doit y avoir un problème avec le tien.
xya
matos : mamiya universal avec tout (même dos instax); 195 amélioré 360 250 100 EE100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro instant lab; palette 72-10; 8x10 processor; image image pro procam; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; colorshot; instax 500af 210 100 50 7s sq10; lomo instax wide belair; diana holga lc-a instax. beh oui, c'est fou.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 518
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » ven. 05 mai 2017 / 18:15 pm

Je reçois les recharges demain je ferais d'autre tests, et sur les deux photos ont été prises sans flash avec expo sur 0.
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

RLG
Po......
Messages : 43
Inscription : lun. 17 août 2009 / 21:28 pm
Localisation : Belgique
Voir la galerie photo de ce membre

Messagepar RLG » dim. 07 mai 2017 / 20:20 pm

Je connais ce problème. C'est surtout avec des objects sombre, comme la couleur vert foncé, les briques brun-rouge des bâtiments, même quand on prends les photo's en plein soleil. L'exposition n'est pas consistent. J'ai trouvé deux video's sur ce sujet en Anglais.
https://www.youtube.com/watch?v=UDiw7Emk8Nw
https://www.youtube.com/watch?v=7Rm7Gqe-GSo

Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 518
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » mar. 09 mai 2017 / 20:41 pm

Merci pour les liens, effectivement il semble y avoir un problème avec l'exposition sur les lomo'instant je vais continuer les tests pour voir si ça continu
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12999
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » lun. 15 mai 2017 / 17:51 pm

Alors, après une mésaventure, j'ai pigé un truc.

.... :arf:
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité