Fuji Instax 100

Discussions sur les autres appareils photo instantanés
Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1947
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » mar. 27 décembre 2011 / 14:54 pm

yep j'ai eu la même.
j'ai une première fois réparé, avec une petite piéce plate en ferraille. j'avais fait une encoche sur le coté de l'engrenage (un peu trop large) puis collé le tout à la glue ça a tenu deux trois cartouche...
j'ai refait ensuite l'opération faisant fondre la base de l'engrenage avec un truc métallique plus fin que ma pièce de ferraille,pour me faire un petite rainure puis j'ai inséré dans le plastique encore chaud. pour l’instant ça tient, mais je ne l'ai pas beaucoup utilisé depuis...
Where
is Jessica Hyde ?

Avatar de l’utilisateur
Ianik
Polaroid SX-70 Alpha 1 Gold
Messages : 1190
Inscription : dim. 20 février 2011 / 13:14 pm
Localisation : Vallée de Villé (67)
Contact :
Voir la galerie photo de ce membre

Messagepar Ianik » mar. 27 décembre 2011 / 14:58 pm

Je suis parti pour percer un poil chaque côté, y insérer un mini clou, un coup de glue et on va voir le résultat :sifle:

Avatar de l’utilisateur
Ianik
Polaroid SX-70 Alpha 1 Gold
Messages : 1190
Inscription : dim. 20 février 2011 / 13:14 pm
Localisation : Vallée de Villé (67)
Contact :
Voir la galerie photo de ce membre

Messagepar Ianik » mar. 27 décembre 2011 / 22:34 pm

Ok, après quelques tests infructueux, dernière option, la version Wanamesque :hehe: càd limer un poil sur la largeur le côté plat de l'engrenage, chauffer le plastique et y insérer une minuscule pièce métallique (découpée ds une cartouche vide impossible). Ensuite, ré-emboiter cet engrenage en glissant la pièce mécanique dans la tranchée déjà usiné du rouleau. Et hop, ça rentre pile poil, et la mécanique est à nouveau en marche !!
Image
Désolé pour le flou de la photo, mon mode macro est fatigué ces jours ci ...
Le truc qui me rend fou ds tte cette histoire, j'ai tout bien remonté, et il me reste une tte petite vis que je ne saurais replacer là de suite :sifle: :crazy:

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13721
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » mar. 27 décembre 2011 / 22:46 pm

Bravo à vous deux. :super:
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
tom@
Fuji FP-1
Messages : 4012
Inscription : dim. 06 novembre 2011 / 09:19 am
Voir la galerie photo de ce membre

Messagepar tom@ » mer. 28 décembre 2011 / 10:44 am

Good job! :super:

Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1947
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » mer. 28 décembre 2011 / 11:08 am

Félicitation, bon je ne garantie pas la durée de vie, mais une fois en place cela parait plus solide que collé à la super glue non?
Pour les vis normalement il y en à que sur le tour de l'engin.
Where

is Jessica Hyde ?

Avatar de l’utilisateur
Ianik
Polaroid SX-70 Alpha 1 Gold
Messages : 1190
Inscription : dim. 20 février 2011 / 13:14 pm
Localisation : Vallée de Villé (67)
Contact :
Voir la galerie photo de ce membre

Messagepar Ianik » mer. 28 décembre 2011 / 11:09 am

J'ai checké ce matin à nouveau, rien de rien ... Sait pas, on verra le jour où ça me lâchera d'un coup d'un seul hahaha :hehe: Merci pour les tuyaux en tout cas !

Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1947
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » mer. 28 décembre 2011 / 11:14 am

Pas de soucis
Where

is Jessica Hyde ?

Avatar de l’utilisateur
tom@
Fuji FP-1
Messages : 4012
Inscription : dim. 06 novembre 2011 / 09:19 am
Voir la galerie photo de ce membre

Messagepar tom@ » jeu. 29 décembre 2011 / 12:56 pm

Bon c'est la maladie en ce moment! :shock: Voila que le mien vient de se bloquer en position semie-ouverture et E qui clignote! :?

Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1947
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » jeu. 29 décembre 2011 / 13:13 pm

Bah faut ouvrir ^^
Des fois celà suffit. d'autres fois c'est l'objectif enfin le fut en plastique qui est déplacé.
Le moteur tourne ou pas quand tu remets des piles ?
Where

is Jessica Hyde ?

Avatar de l’utilisateur
tom@
Fuji FP-1
Messages : 4012
Inscription : dim. 06 novembre 2011 / 09:19 am
Voir la galerie photo de ce membre

Messagepar tom@ » jeu. 29 décembre 2011 / 13:25 pm

Non il était bloqué! Mais j'ai juste appliqué une légère pression sur l'objectif et tout est ok! Ouffffff! :hehe:

Avatar de l’utilisateur
wanama
Polaroid The Clincher
Messages : 1947
Inscription : mer. 15 septembre 2010 / 07:41 am
Localisation : Foutraque Titre : président bananier
Contact :
Voir la galerie photo de ce membre

Messagepar wanama » jeu. 29 décembre 2011 / 13:33 pm

bien joué
Where

is Jessica Hyde ?

Avatar de l’utilisateur
tom@
Fuji FP-1
Messages : 4012
Inscription : dim. 06 novembre 2011 / 09:19 am
Voir la galerie photo de ce membre

Messagepar tom@ » lun. 30 janvier 2012 / 23:14 pm

Quelle est la distance de MAP mini sur un Instax 100 avec la lentille close-up?

90cm sans et 60cm avec c'est juste?

Avatar de l’utilisateur
tom@
Fuji FP-1
Messages : 4012
Inscription : dim. 06 novembre 2011 / 09:19 am
Voir la galerie photo de ce membre

Messagepar tom@ » mar. 31 janvier 2012 / 12:29 pm

Personne? :fume:

Avatar de l’utilisateur
fana027
Polaroid Miniportrait
Messages : 1682
Inscription : lun. 01 novembre 2010 / 11:15 am
Localisation : liege belgique
Voir la galerie photo de ce membre

Messagepar fana027 » mar. 31 janvier 2012 / 12:30 pm

si moi
le mauvais temps vieilli c'est normal qu il soit plusvieux


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 46 invités