Fuji Instax 100

Discussions sur les autres appareils photo instantanés
Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Fuji Instax 100

Messagepar loligrenadine » sam. 08 décembre 2007 / 19:15 pm

(oui je sais ce n'est pas un polaroid mais euh.. c'est de l'instantané, non ? :? )

Quelqu'un connait-il les dimensions de cet appareil ? il parait qu'il est "gros" donc ça m'inquiéte un peu lol
Vous en avez déjà utilisé, croisé quelque part etc ?

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » mer. 26 décembre 2007 / 11:00 am

Salut Loligrenadine,

Désolé du retard pour la réponse, mais je n'avais pas trop le temps c'est derniers jours.

Bon, le Fuji Instax 100 est quand même assez gros :? , pour te donner une idée voici par rapport à la taille d'une main :

Image

Sinon pour ma part jamais utilisé, mais c'est vrai qu'il m'intrigue, je l'avais vue dans un film donc ça m'avait donné envie d'en avoir un.

J'ai fait une rapide recherche pour le film, apparemment on en trouve encore sur Ebay mais il faudrait fouiller un peu plus pour voir si l'on en trouve moins chers :

http://cgi.ebay.fr/Fuji-INSTAX-Fujifilm-Instant-Film-Wide-Format-100-photo_W0QQitemZ220176969199QQihZ012QQcategoryZ3348QQcmdZViewItem

Tiens-nous au courant si tu en achète un ;)

Lemim

Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Messagepar loligrenadine » mer. 26 décembre 2007 / 16:42 pm

Hônnetement quand je l'ai reçu je me suis dit "P***** mais qu'est-ce que j'ai encore fait comme bêtise" lol Parce que je ne m'attendais pas à un tel monstre, en fait en l'achetant je me suis dit qu'il serait plus pratique à balader (quel naïveté) et le format du film m'intéressait également (taille des photos).
Du coup pour le moment je n'ai pas encore acheté de film, parce que j'avoue que j'étais déçue et quelque peu effrayée.. Mais je vous tiendrais au courant ! J'attend de voir le résultat des photos.
Pour info on en trouve pour une misére, j'ai juste payé les frais de port.

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » mer. 26 décembre 2007 / 16:48 pm

AHAH excellent, en effet c'est une sacré bête :P

Oui j'avais vue que ça partait pour rien du tout, en tout cas je suis curieux, si un jour tu l'utilise, de voir le résultat ;)

En tout cas bravo à toi pour l'initiative (je te taquine hein :oops: ), mais ne soit pas déçu, ce n'est que le début d'une belle collection ;)

Lemim

Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Messagepar loligrenadine » sam. 02 février 2008 / 15:19 pm

Bientôt des nouvelles en photos "instax-tanée".
J'ai commandé des films hier, ça me fait 60 photos pour env. 28 euros (en plus c'est du film périmé, :)) frais de ports compris c'est donc plutôt raisonnable (sur priceminister, après longue étude du cas et comparaison avec les films sur ebay c'était plus avantageux).

J'ai déjà avancé un peu, j'ai aujourd'hui mis des piles dans la bête pour voir le comportement, point positif (si tant est que ça en soit un lol), il fait autant de bruit que mon 636Close Up.. reste à savoir s'il sera capable de rivaliser !

Bref la suite d'ici peu ! ;-)

Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Messagepar loligrenadine » mer. 06 février 2008 / 21:13 pm

Testé pour la première fois, résultat sympa, bon je n'ai fait qu'une prise avec donc difficile de juger pour ce qui est de la qualité mais l'image est très brillante, la taille de la photo sympa également.
Résultats dispo dans le topic "la boite à pola de loli"

Wombat
P.......
Messages : 5
Inscription : jeu. 10 avril 2008 / 10:25 am

Messagepar Wombat » dim. 13 avril 2008 / 23:52 pm

euh attendez... ce fujifilm instax utilise quel type de film?

fabulafr
Polaroi.
Messages : 226
Inscription : dim. 06 avril 2008 / 19:04 pm
Localisation : Aix en Provence

Messagepar fabulafr » lun. 14 avril 2008 / 08:42 am

Du film spécifique produit par Fuji.
Avantage : beaucoup moins cher que les films polaroid.

Deux formats possibles :

Instax Wide
Le format est totalement différent des polaroids carrés voir Image. Un effet panoramique si je ne me trompe pas.

Instax Mini -
Réservé aux Polaroid Mio - Fuji Cheki et Mini
L'équivalent dans la gamme du film 500 je trouve. Petit format assez sympathique à regarder de ce que j'en ai vu.

Tout ce ci est dit sans avoir testé l'un ou l'autre. Ce serait d'ailleurs sympa que les utilisateurs de Fuji s'il y en a parlent de ces rendus.

J'ai en stock 6 packs de film Instax Wide - primés - mais j'ai pas l'appareil encore. Ce qui m'empêche de sauter le pas n'est pas la qualité des photos masi la taille de l'appareil Instax 100 ou 200. Il est GIGANTESQUE d'après ce que j'ai vu. On est loin des Sx-70 ou même One600

Avatar de l’utilisateur
Fraguelrok
Po......
Messages : 43
Inscription : lun. 17 mars 2008 / 17:04 pm
Localisation : Marseille
Voir la galerie photo de ce membre

Messagepar Fraguelrok » mar. 22 avril 2008 / 08:35 am

Le mien est mort, paix à son âme. Au bout de la seconde photo.. Les pola ne sortent plus mais il continue à décompter le nombre de photo... RIP... :cry:

Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Messagepar loligrenadine » mar. 22 avril 2008 / 18:47 pm

Fraguelrok a écrit :Le mien est mort, paix à son âme. Au bout de la seconde photo.. Les pola ne sortent plus mais il continue à décompter le nombre de photo... RIP... :cry:


Ahhh mais pas de panique !! Déjà commence par sécher tes larmes, il n'est pas mort, c'est juste que comme il fonctionne avec des piles quand celles ci sont fatiguées eh bien la photo ne sors plus (ce qui permet de faire des multiples expositions, mais faut faire gaffe parce que comme c'est du 800 iso si c'est trop exposé, ça fait tout blanc).
Donc changes les piles, tu le rallumes, tu appuies sur le bouton pour déclencher (ce qui va te faire une double expo voire plus) et le tour est joué.
Pour les photos décomptées, il te suffit d'ouvrir le boitier arriére dans le noir et de le refermer, tu rallumes et il affiche de nouveau dix (après du coup c'est à toi de savoir combien de photos il te restait !)

Ca m'est arrivée en vacances, un peu surprise au départ mais ce n'est pas méchant du tout !
C'est un appareil tellement simple que je pense qu'il faut y aller dur et vraiment le malmener pour qu'il ne fonctionne plus !

Avatar de l’utilisateur
Fraguelrok
Po......
Messages : 43
Inscription : lun. 17 mars 2008 / 17:04 pm
Localisation : Marseille
Voir la galerie photo de ce membre

Messagepar Fraguelrok » mer. 23 avril 2008 / 08:56 am

loligrenadine a écrit :
Fraguelrok a écrit :Le mien est mort, paix à son âme. Au bout de la seconde photo.. Les pola ne sortent plus mais il continue à décompter le nombre de photo... RIP... :cry:


Ahhh mais pas de panique !! Déjà commence par sécher tes larmes, il n'est pas mort, c'est juste que comme il fonctionne avec des piles quand celles ci sont fatiguées eh bien la photo ne sors plus (ce qui permet de faire des multiples expositions, mais faut faire gaffe parce que comme c'est du 800 iso si c'est trop exposé, ça fait tout blanc).
Donc changes les piles, tu le rallumes, tu appuies sur le bouton pour déclencher (ce qui va te faire une double expo voire plus) et le tour est joué.
Pour les photos décomptées, il te suffit d'ouvrir le boitier arriére dans le noir et de le refermer, tu rallumes et il affiche de nouveau dix (après du coup c'est à toi de savoir combien de photos il te restait !)

Ca m'est arrivée en vacances, un peu surprise au départ mais ce n'est pas méchant du tout !
C'est un appareil tellement simple que je pense qu'il faut y aller dur et vraiment le malmener pour qu'il ne fonctionne plus !

okiiiiiiiiiiiiiiiiiiiiiiiii vais changer les piles, je te tiens au courant, j'espère que ça sera de bonnes news :)

Avatar de l’utilisateur
Fraguelrok
Po......
Messages : 43
Inscription : lun. 17 mars 2008 / 17:04 pm
Localisation : Marseille
Voir la galerie photo de ce membre

Messagepar Fraguelrok » jeu. 24 avril 2008 / 19:44 pm

:cry: même avec des piles neuves le pola ne sort pas... :cry: :cry:

Avatar de l’utilisateur
fabrice
Polaroid SX-70 Alpha 1 Gold
Messages : 1045
Inscription : sam. 12 janvier 2008 / 09:55 am
Voir la galerie photo de ce membre

Messagepar fabrice » jeu. 24 avril 2008 / 22:02 pm

Merde alors,et comment fonctionne ce système d'extration, c'est aussi un moteur qui extrait le film?

Avatar de l’utilisateur
loligrenadine
Polaroid Swinger
Messages : 311
Inscription : sam. 13 octobre 2007 / 15:26 pm
Localisation : Cerelles City Beach
Contact :

Messagepar loligrenadine » sam. 26 avril 2008 / 10:08 am

mince, c'est bizarre, tu l'as ouvert pour voir comment ça fonctionne ?

Avatar de l’utilisateur
onboard
Polaroi.
Messages : 230
Inscription : dim. 20 janvier 2008 / 22:49 pm
Localisation : Mons - Belgique
Contact :
Voir la galerie photo de ce membre

Messagepar onboard » sam. 26 avril 2008 / 18:19 pm

Hey tout le monde !

Voila je viens moi aussi de faire l'acquisition d'un instax 100 cet aprem...
J'ai fais une brocante du village d'à côté et j'en ai trouvé un à 3€ dans sa boite et tout... il a l'air neuf...

Sauf que....

J'avais pas vu sur le moment de l'achat, mais le chargement des piles est un peu recouvert de poudre blanche dû à la corrosion...
J'ai mis 4 piles dedans et.... rien... il ne s'allume pas...

Du coup j'ai gratté pour enlever la corrosion... et... toujours rien...
C'est peut être les piles...
Mais il me semble qu'elle sont quasiment rechargées à bloc...

Sinon j'ai une autre hypothèse.
C'est peut être parce qu'il n'y a pas de film dans l'appareil ?

Voila si vous avez des avis, ou des conseils... je suis preneur !

OnBoard :wink:


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités