Fuji Instax 100

Discussions sur les autres appareils photo instantanés
User avatar
ulf
Fuji FP-1
Posts: 4542
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Wed 30 November 2011 / 11:16 am

Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100

User avatar
2fois2cinq
Polaroid EE100
Posts: 1398
Joined: Mon 14 June 2010 / 12:14 pm
Location: LYON
Voir la galerie photo de ce membre

Postby 2fois2cinq » Wed 30 November 2011 / 11:38 am

Merci ULF !!!

User avatar
consommable
Polaroid 20x24
Posts: 13149
Joined: Wed 24 March 2010 / 18:37 pm
Voir la galerie photo de ce membre

Postby consommable » Wed 30 November 2011 / 19:06 pm

Ridicule, un Instax... c'est discutable pour l'appareil, en aucun cas
pour le film, mieux vaut cela que l'inverse.

Cela écrit, il a existé de fort bons, complets, sobres appareils en format
intégral, dans la gamme Fuji.

On rappèlera aussi qu'il ne faut jamais perdre de vue qu'en terme de taille,
un appareil laboratoire se compare à ceux qui ont le même format d'image,
ou approchant.

De ce point vue, comparé à des moyens, voire grands formats, tant Polaroid,
que Kodak ou Fuji ont fait des merveilles de compacités, tandis que des reflex
24x36 devenaient plus gros et lourds que du 6x4,5, voire du 6x6.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

User avatar
ulf
Fuji FP-1
Posts: 4542
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Wed 30 November 2011 / 19:56 pm

arf.

un fuji 100 ou 200 c'est pas beau.

un sx-70, c'est beau.

un polaroid 636 c'est pas beau.

un pack 100 c'est beau.

un fuji FP-1 c'est beau. un fuji 210 ou un piano black, jolis aussi.

tout cela n'est qu'un amas de subjectivité, j'assume mes convictions qui sont de toutes façons non pertinentes (j'ai enlevé là un anglicisme bizarre qui s'était glissé là furtivement...).

...
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.




A DONNER / ECHANGER:
pièces détachées pour pack 100

User avatar
2fois2cinq
Polaroid EE100
Posts: 1398
Joined: Mon 14 June 2010 / 12:14 pm
Location: LYON
Voir la galerie photo de ce membre

Postby 2fois2cinq » Thu 01 December 2011 / 09:50 am

et un image/spectra ?

User avatar
ulf
Fuji FP-1
Posts: 4542
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Thu 01 December 2011 / 10:12 am

ben... difficile à dire. j'ai un macro 5 slr : pas beau, un image 2 : ça va... et un ProCam : un peu massif, mais il a un côté high-tek années 90 qui me plaît !

j'ai jamais tenu dans mes mains d'autres appareils image.

...
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.




A DONNER / ECHANGER:
pièces détachées pour pack 100

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 12:25 pm

Ok, petit UP pour mauvaise expérience !!

Mon instax 100 fait des siennes depuis hier !!

1er pack OK, rien à signaler.

Hier soir, j'enclenche un nouveau pack, pas de soucis particulier, je déclenche, et là, bruit bizarre, genre "tactactactactac" et le carton noir qui sort de 2 cm maxi. Je me dis que les piles sont HS. Je les change avec des toutes neuves sorties de leur emballage, pareil, rien de rien !!

J'ouvre l'appareil ds la pénombre, sort le pack (LE CARTON NOIR RESTE BLOQUÉ DS LES ROULEAUX) ... Je pose le pack par terre sous un chiffon, j'extrais avec minutie le carton noir, et arrive à le glisser à nouveau ds le pack de film.

Je teste l'appareil à vide, le bras qui enclenche le système d'éjection de la pose est Ok, mais les rouleaux ne tournent pas (je ne sais d'ailleurs pas s'ils sont fixes ou s'ils sont censés tourner comme sur les polaroid pack 100 ?!!)

Bref, je remets mon pack, je réessaie, et cette fois çi c'est encore pire !! Le bruit est encore + insistant et le carton ne sort plus du tout !! :beurk:

J'ai ouvert complètement l'appareil pour vérification du mécanisme, mais n'ayant pas l'oeil d'un expert Fuji Instax 100, je ne pourrais dire si quelque chose cloche ou non (en tout cas, y'a rien de casser / brisé / coincé dedans !!)

Hop hop, on aide les copains en galère :hehe:

EDIT : LES ROULEAUX NE TOURNENT PAS, MAIS TRESSAUTENT SUR PLACE !!

User avatar
wanama
Polaroid The Clincher
Posts: 1944
Joined: Wed 15 September 2010 / 07:41 am
Location: Foutraque Titre : président bananier
Contact:
Voir la galerie photo de ce membre

Postby wanama » Tue 27 December 2011 / 13:31 pm

tu as un engrenage de cassé. c'est démontable tu peux bricolé quelque chose mais pas sur.
Where
is Jessica Hyde ?

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 13:37 pm

Su-Per :hehe:

Merci en tout cas, je vais chercher mon "kit de chirurgie 2000" et puis on verra ce que je découvrirais en ouvrant totalement le ventre de la bête ...

User avatar
wanama
Polaroid The Clincher
Posts: 1944
Joined: Wed 15 September 2010 / 07:41 am
Location: Foutraque Titre : président bananier
Contact:
Voir la galerie photo de ce membre

Postby wanama » Tue 27 December 2011 / 14:05 pm

c'est pas compliqué à ouvrir il n'y a que des petites vis cruciformes. tu as une nappe à débrancher pas très compliqué à faire.
Where

is Jessica Hyde ?

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 14:12 pm

2 vis en haut, 2 vis en bas, 1 au boitier pile et la nappe orange je suppose !! Oki, j'y suis :super:

User avatar
wanama
Polaroid The Clincher
Posts: 1944
Joined: Wed 15 September 2010 / 07:41 am
Location: Foutraque Titre : président bananier
Contact:
Voir la galerie photo de ce membre

Postby wanama » Tue 27 December 2011 / 14:17 pm

Après pour être à l'aise en lève le capot avant.
Mes engrenages se trouvent au bout des rouleaux.
Where

is Jessica Hyde ?

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 14:28 pm

C'est fait et effectivement, l'engrenage plastique du rouleau avant est cassé, il ne tient plus au rouleau métal (il y a une petit partie imbriquée dedans, et elle est cassée !!
Mince, tu penses qu'une simple goutte de superglue pourrait tenir tout ça ensemble ??

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 14:29 pm

En soit, le système d'engrenage fonctionne mécaniquement, mais je pense qu'une fois que le film est engagé dedans, ça ne suffit plus et ça bloque par manque de force ...

User avatar
Ianik
Polaroid SX-70 Alpha 1 Gold
Posts: 1190
Joined: Sun 20 February 2011 / 13:14 pm
Location: Vallée de Villé (67)
Contact:
Voir la galerie photo de ce membre

Postby Ianik » Tue 27 December 2011 / 14:41 pm

Et v'là la panne !!
Image


Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 2 guests