Fuji FP3000/FP100 - Problèmes rencontrés.

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
Elune
Polaroid SX-70 Sonar
Messages : 593
Inscription : lun. 04 octobre 2010 / 13:20 pm
Voir la galerie photo de ce membre

Fuji FP3000/FP100 - Problèmes rencontrés.

Messagepar Elune » sam. 05 mai 2012 / 18:57 pm

Hi everybody!

Un petit post pour recenser un peu les soucis concernant les packs Fuji pour pack 100.

Depuis que je m'y suis remise, à savoir quatre mois, je n'ai que des soucis.

Sur les pack FP3000 et FP100


Lorsque je prends un pola, que je sors la première languette, elle se déchire souvent. Bon, d'accord, il faut avoir le coup de main. Passons.

Mais le plus grand souci est qu'elle entraine souvent la seconde languette avec elle. Et donc le premier pola sort mal, le second s'enclenche n'importe comment, bref anarchie totale.

Et du coup, la chimie "dégueule" partout, c'est assez ennuyeux de devoir ouvrir l'appareil pour tout nettoyer entre deux pola, voir, impossible.

Sur le FP100


Je sais que Djo eu aussi des soucis avec le FP100 : les deux derniers pola sortent systématiquement ensemble...


Sur le FP3000


La chimie s'étale mal. Mais alors, vraiment mal. J'ai eu, sur mon dernier pack, sur les trois premiers pola, des marques blanches, comme vous pouvez le voir ci dessous.

Image





Je ne suis pas là pour jeter la pierre, mais pour savoir si je suis la seule, ce qui prouverait que je suis vraiment douée de malchance.

Est-ce lié à la fabrication? Y a-t-il moyen de faire remonter les infos à Fuji...?
Si Ordo ab Chaos, alors Panda ab Chaos.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13713
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » sam. 05 mai 2012 / 19:15 pm

Bin, il doit y avoir un problème dans vos appareils ou votre pratique...

...ou alors il faut arrêter d'entreposer vos pack n'importe où. :shock:
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
Le bleu
Polaroid 100
Messages : 381
Inscription : mar. 07 février 2012 / 20:15 pm
Localisation : Moselle / Meurthe-et-moselle
Voir la galerie photo de ce membre

Messagepar Le bleu » sam. 05 mai 2012 / 19:20 pm

Ouais, surement un problème dû à l'appareil (quelque chose compresse les films? bloque/entrave la sortie?...)
Perso, à part une languette déchiré, j'ai rien à signaler avec les fuji 100c et 3000B... tout est propre et sort correctement!

Avatar de l’utilisateur
Spectracular
Polaroid
Messages : 286
Inscription : jeu. 22 septembre 2011 / 12:21 pm
Localisation : Paris
Contact :
Voir la galerie photo de ce membre

Messagepar Spectracular » sam. 05 mai 2012 / 19:20 pm

J'ai eu un 250 en état d'usage avancé, et sur cet appareil les languettes cassaient souvent. Maintenant j'ai un 600, et je n'ai pas rencontré ce problème de nouveau. Ca vient donc peut être de ton appareil ?

Par contre ce que j'ai déjà rencontré une fois avec un pack de 3000B : la colle était défectueuse; quand je sortais le film en tirant sur la languette, le négatif et le positif tombaient au sol déjà détachés. J'étais tellement triste...

Avatar de l’utilisateur
fana027
Polaroid Miniportrait
Messages : 1682
Inscription : lun. 01 novembre 2010 / 11:15 am
Localisation : liege belgique
Voir la galerie photo de ce membre

Messagepar fana027 » sam. 05 mai 2012 / 19:36 pm

j'ai deja eu des souci de languette cassée avec mon 250 mais depuis que je remplace la partie superieur en plastic du pack par un couvercle metalic d'un pack polaroid je n'ai plus eu de souci
le mauvais temps vieilli c'est normal qu il soit plusvieux

mi-cho-koss
Polaro..
Messages : 193
Inscription : lun. 19 décembre 2011 / 18:24 pm
Localisation : Boston, Etats-Unis
Voir la galerie photo de ce membre

Messagepar mi-cho-koss » sam. 05 mai 2012 / 19:40 pm

pareil pour la languette cassée...
et j'ai vu cette astuce de changer le couvercle, mais du coup, quelqu'un aurait un couvercle métallique pola en trop pour mes packs fuji? :prier: :D
Koss.

SX Time Zéro/220

Avatar de l’utilisateur
Elune
Polaroid SX-70 Sonar
Messages : 593
Inscription : lun. 04 octobre 2010 / 13:20 pm
Voir la galerie photo de ce membre

Messagepar Elune » sam. 05 mai 2012 / 19:45 pm

Merci pour vos réponse.
:loveyou:

Bon. On est maudit.

Consommable, entreposer au frais, sans écraser le pack, bien à plat, c'est bien ça non?

Spectracular a écrit :Par contre ce que j'ai déjà rencontré une fois avec un pack de 3000B : la colle était défectueuse; quand je sortais le film en tirant sur la languette, le négatif et le positif tombaient au sol déjà détachés. J'étais tellement triste...


Idem... pleurniche

fana027 a écrit :j'ai deja eu des souci de languette cassée avec mon 250 mais depuis que je remplace la partie superieur en plastic du pack par un couvercle metalic d'un pack polaroid je n'ai plus eu de souci


Merci du p'tit "truc", je vais essayer. Je t'ai laissé un message sur ton post de vente de pach 100. Il t'en reste à vendre? :D
Si Ordo ab Chaos, alors Panda ab Chaos.

Avatar de l’utilisateur
[Djo]
Polar...
Messages : 128
Inscription : mar. 20 mars 2012 / 13:07 pm
Localisation : Paris
Contact :
Voir la galerie photo de ce membre

Re: Fuji FP3000/FP100 - Problèmes rencontrés.

Messagepar [Djo] » lun. 07 mai 2012 / 03:14 am

Elune a écrit :Je sais que Djo eu aussi des soucis avec le FP100 : les deux derniers pola sortent systématiquement ensemble...


Je confirme, je viens de finir aujourd'hui mon quatrième pack et systématiquement, le 9ème pola a entrainé le 10ème. :?

Hormis ce soucis, tout fonctionne bien. Il faut effectivement faire attention en tirant la languette pour ne pas la déchirer, ça m'est arrivé sur le premier pack.
Maintenant, j'ai pris le coup de main, je tire de façon rectiligne, le pola sort sans effort.

Concernant la mécanique, j'ai tout démonté, nettoyé, tout semble en ordre. Aucune idée de ce qui pourrait causer ce problème.

Je vais essayer de remplacer le dos du prochain pack par un en métal, on verra si c'est mieux, mais où en trouver? Savez vous si le pack sepia d'Impossible project est en métal?
Ou peut être que l'un d'entre vous à un pack en métal de trop ?


Bon, sinon je suis bien content de mon model 100 modifié et plutôt satisfait des premiers polas! :super:

Avatar de l’utilisateur
Francis
Polaroi.
Messages : 240
Inscription : mer. 09 novembre 2011 / 09:37 am
Localisation : Ireland
Contact :
Voir la galerie photo de ce membre

Messagepar Francis » lun. 07 mai 2012 / 09:20 am

les languettes dechiree
> pour retirer la premiere languette noire .. vous pouvez le faire avec l'appareil entrouvert.
> pour les languettes blanches pareil .. entrouvrez legerement .. tirer doucement jusqu'au decollages des languettes .. 2 cm max !!! .. puis refermer.

Les 350, 360 et 450 donnent le plus de problemes de dechirages a cause de la place que prend le timer. celui-ci coince trop le pack, et ca donne des problemes surtout pour les 2 premieres photos.

SOLUTIONS
- comme dit en haut .. remplacer le dos plastique par un en metal
- carrement enlever les 2 ressorts qui coincent le pack
Look at our polaroid books, cameras and accessories at http://www.polamad.com
More activities on http://www.redfoxpress.com/

Avatar de l’utilisateur
Francis
Polaroi.
Messages : 240
Inscription : mer. 09 novembre 2011 / 09:37 am
Localisation : Ireland
Contact :
Voir la galerie photo de ce membre

Messagepar Francis » lun. 07 mai 2012 / 09:25 am

j;ai pas mal de pack avec dos en metal .. je veux bien envoyer la piece en metal a celui ou celle qui en a besoin.
Look at our polaroid books, cameras and accessories at http://www.polamad.com

More activities on http://www.redfoxpress.com/

gnochon
Polaroid Swinger
Messages : 349
Inscription : mer. 03 novembre 2010 / 23:20 pm
Voir la galerie photo de ce membre

Messagepar gnochon » lun. 07 mai 2012 / 09:45 am

Bonjour,

J'ai eu un pack de FP100 qui à mon avis devait être défectueux. La languette tirait seulement la photo. Le négatif restait dans l'appareil. J'ai eu ce problème avec toutes les photos dans ce pack. Autrement je trouve que la qualité des FP100/3000 est assez irréprochable. J'ai bien traité ce pack; entreposage, transport. J'ai utilisé d'autres packs que j'avais mal traité sans problèmes.

En défaisant ce pack défectueux j'ai été surpris de voir qu'il n'y a pas de bande collante sur la photo ou le négatif. J'ai l'impression que c'est la chimie qui doit humecter une bande de colle sèche.

Avatar de l’utilisateur
2fois2cinq
Polaroid 110A Pathfinder
Messages : 1403
Inscription : lun. 14 juin 2010 / 12:14 pm
Localisation : LYON
Voir la galerie photo de ce membre

Messagepar 2fois2cinq » lun. 07 mai 2012 / 09:51 am

Moi au début je trouvais ça un peu dur (voir très dur) de tirer ces maudites languettes blanches et noires (j'ai un pola 320)... Mais comme c'était la première fois, je pensais que cela était normal.

Et puis j'ai eu un miniportrait 420 (tout neuf et tout bien entretenu)... et là j'ai compris qu'il faudrait que je mette un peu de graisse sur les rouleaux du 320 !

Parce qu'en fait c'est pas du tout (mais alors pas du tout) dur de tirer ces languettes. Normalement ça vient tout seul !

Avatar de l’utilisateur
Elune
Polaroid SX-70 Sonar
Messages : 593
Inscription : lun. 04 octobre 2010 / 13:20 pm
Voir la galerie photo de ce membre

Messagepar Elune » lun. 07 mai 2012 / 11:36 am

Merci à tous pour vos éléments de réponses!

Comme dit Djo, nous allons tester avec un dos en métal.

Francis, je te fais un MP. :)
Si Ordo ab Chaos, alors Panda ab Chaos.

Avatar de l’utilisateur
Eli_Pamscarc
Polaroid Encore!
Messages : 2559
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Messagepar Eli_Pamscarc » sam. 16 juin 2012 / 12:42 pm

Francis a écrit :j;ai pas mal de pack avec dos en metal .. je veux bien envoyer la piece en metal a celui ou celle qui en a besoin.


Bonjour Francis,

Te reste STP des packs avec un dos en métal ? Je viens de perdre quasiment la totalité d'un pack Fuji. Je souhaiterais récupérer cette pièce.
Merci pour ta réponse.
Pascal

Avatar de l’utilisateur
Narfouts
Polaroid SX-70 Sonar
Messages : 588
Inscription : mar. 23 août 2011 / 23:02 pm
Localisation : 92
Voir la galerie photo de ce membre

Messagepar Narfouts » sam. 16 juin 2012 / 12:55 pm

J'avais eu moi aussi ce problème de languette déchirée, grosse galère pour tirer les photos etc... et le fait d'utiliser le dos métal a totalement réglé l'affaire.

En fait, c'est le minuteur des 250, 350, 450 etc... qui gêne.
Polaroid Quick 620, Impulse, SLR 680, SX 70 Time Zero AF SE, 250, 350, 450, Instax 200, Instax Mini Piano Black, ONE, youloulou !...


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité