Page 2 sur 2

Publié : sam. 16 juin 2012 / 12:58 pm
par Eli_Pamscarc
Narfouts a écrit :J'avais eu moi aussi ce problème de languette déchirée, grosse galère pour tirer les photos etc... et le fait d'utiliser le dos métal a totalement réglé l'affaire.

En fait, c'est le minuteur des 250, 350, 450 etc... qui gêne.


Merci pour cette confirmation. C'est ce que m'a également indiqué Babas, heureux possesseur d'un 360... J'ai plus qu'à trouver ce dos métal au plus vite ! :prier:

Publié : dim. 24 juin 2012 / 12:38 pm
par Lod
Bonjour, Je ne connais plus la manip' pour changer le dos plastique des FP100 par un dos métal. J'avais vu à l'époque (il y a 5 ou 6 mois) une video "en ligne" qui expliquait parfaitement ce remplacement .... vidéo que je ne retrouve plus ! :-(
qqun pourrait il m'aider / m'expliquer cette manip ?
Merci à toutes et tous !! :-)

Publié : dim. 24 juin 2012 / 19:15 pm
par Narfouts
Lod a écrit :Bonjour, Je ne connais plus la manip' pour changer le dos plastique des FP100 par un dos métal. J'avais vu à l'époque (il y a 5 ou 6 mois) une video "en ligne" qui expliquait parfaitement ce remplacement .... vidéo que je ne retrouve plus ! :-(
qqun pourrait il m'aider / m'expliquer cette manip ?
Merci à toutes et tous !! :-)


C'est là :

http://www.polaroid-passion.com/forum/v ... php?t=7919

Super facile à faire. Attention de bien t'enfermer dans ton cabinet noir...

Publié : dim. 24 juin 2012 / 19:30 pm
par Lod
:hehe: :arrg: Whouaaaaaaa !!!! nickel !!!!
Merciiiiiiiiiiiiiiiiiiiiiiii !!!
j'ai - encore - "bousillé" la moitié d'une cartouche FP100 hier et je m'en mordais les doigts de ne pas avoir mémorisé ce lien !!!
C'est super !!!!
Merci ENORMEMENT Narfouts !!!
et vive le Pola !!!
et vive polaroid-passsion of course !!!

Publié : sam. 30 juin 2018 / 20:57 pm
par Noakeane
Est-ce que quelqu'un aurait le lien video, car je ne parviens pas à l'atteindre? merci

Publié : sam. 30 juin 2018 / 21:21 pm
par xya

Publié : sam. 30 juin 2018 / 21:25 pm
par Noakeane
Merci beaucoup, car y'a un peu une pelloch coincée dans mon appareil! :(