Charger et prendre une photo avec un Polaroid Pack 80/100

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 11 février 2011 / 15:10 pm

Super, merci Picotin mais ça veut dire (tu parles de 2ème dos) qu'il me faut un 2ème appareil ? Une boite étanche à la lumière, ça peut le faire ? Ou un dos pola simple (si ça existe...) ?
Jamais fait, à vrai dire avec le SX70; faut dire que je débute un peu dans le domaine pola et, en tous cas, ça me branche bien...

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5658
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » ven. 11 février 2011 / 15:30 pm

:D c'est plus sur de le stocker dans un autre appareil que dans une boite étanche ... au moins dans l'appareil, tu vois les languettes qui dépassent...
en appareil de stockage de pack entamé tu peux utiliser les modèles colorpacks qui sont pas chers ... et pas géniaux à utiliser
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 11 février 2011 / 15:50 pm

Merci à toi, Meaulne, je vais essayer de trouver un colorpack. Et en avant pour de belles émotions.....

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » lun. 06 février 2012 / 15:50 pm

Bonjour, j'espère être dans la bonne rubrique !!!
Alors voilà, sur un 340 au moment de tirer la photo que je viens de prendre, la languette blanche s'est déchirée.... Y a-t-il une solution sans ouvrir le bête et bousiller le film ?

Merci du tuyau

colthsivers
Fuji FP-1
Messages : 4421
Inscription : mer. 24 février 2010 / 11:30 am

Messagepar colthsivers » lun. 06 février 2012 / 16:13 pm

Si le pack reste bien plaqué à l'intérieur et que tu ouvres le dos dans un endroit peu éclairé la première photo ne devrait pas prendre la lumière.
De tout façon tu seras obligé d'ouvrir au moins un peu le dos pour récupérer ce qui reste de la languette.

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » lun. 06 février 2012 / 16:52 pm

merci colthsiver; je vais tenter la manip dès que possible...

Avatar de l’utilisateur
Jojo
Pola....
Messages : 92
Inscription : jeu. 15 octobre 2009 / 15:46 pm
Localisation : Paris

Messagepar Jojo » lun. 06 février 2012 / 19:13 pm

Salut à tous,

J'ai fait plusieurs fois la manip pour changer les pack 100, le tout dans le noir complet.
ça a toujours marché sans soucis, ce qui permet d'utiliser un coup du choco, un coup de couleur ...

Par contre vous avez quoi comme boite pour stocker ???
Je stock dans un EE 66 qui attend la transfo en sténopé mais en voyage c'est trop gros.

Alors une idée pratique et pas chère ????

Avatar de l’utilisateur
Hug0
Polaroid Miniportrait
Messages : 1789
Inscription : lun. 20 décembre 2010 / 17:59 pm
Localisation : Bern, Schweiz
Contact :
Voir la galerie photo de ce membre

Messagepar Hug0 » lun. 06 février 2012 / 19:55 pm

Une solution, pas encombrante, très efficace mais quand même plus chère qu'une boite fabriquée à la maison (40€ en cherchant un peu ..) Un dos pack 100 style dos de Polaroid 600SE. Si tu le charges dans le noir avec ton pack entamé, ensuite tu mets le darkslide et hop plus de problèmes de lumière ;)

Avatar de l’utilisateur
Jojo
Pola....
Messages : 92
Inscription : jeu. 15 octobre 2009 / 15:46 pm
Localisation : Paris

Messagepar Jojo » mar. 07 février 2012 / 11:57 am

Ok, je pars à la recherche ...

Merci

Avatar de l’utilisateur
Edgard
Konica Instant Press
Messages : 5759
Inscription : jeu. 28 mai 2009 / 13:14 pm
Localisation : Paris IDF
Voir la galerie photo de ce membre

Messagepar Edgard » mar. 13 mars 2012 / 17:44 pm

ça arrive..... :arf:

j'ai sortie un pack presque complet un jour
les langettes qui ce déchirent avant de faire sortir l'ammorce du pola, c'est bon ça aussi

bon en matière de pack 100 faut pas être brutal non plus pour le sortie
ni trop chochotte :hehe:

Avatar de l’utilisateur
Aze
Polaroid SX-70 Alpha 1 Gold
Messages : 1082
Inscription : mer. 18 août 2010 / 22:14 pm
Localisation : Presqu'en Suisse
Voir la galerie photo de ce membre

Messagepar Aze » mar. 13 mars 2012 / 17:52 pm

Un pote avait ce souci avec ses fuji. Il s'est rendu compte que le souci venait du timer au dos de l'engin. Les packs de fuji sont plus gros que les packs polaroid et donc ça peut parfois être coton!
One pola a day keeps the doctor away!
http://insidethedarkroom.tumblr.com

Avatar de l’utilisateur
Hug0
Polaroid Miniportrait
Messages : 1789
Inscription : lun. 20 décembre 2010 / 17:59 pm
Localisation : Bern, Schweiz
Contact :
Voir la galerie photo de ce membre

Messagepar Hug0 » mar. 13 mars 2012 / 17:57 pm

Ouep, selon le dos, selon l'appareil, des fois ça coince avec les Fuji (ça ne m'est jamais arrivé..), il y a un tuto de Goldo je crois qui traîne sur le forum sur comment raboter le pack pour que ça aille bien ;)

Avatar de l’utilisateur
Aze
Polaroid SX-70 Alpha 1 Gold
Messages : 1082
Inscription : mer. 18 août 2010 / 22:14 pm
Localisation : Presqu'en Suisse
Voir la galerie photo de ce membre

Messagepar Aze » mar. 13 mars 2012 / 17:59 pm

Hug0 a écrit :Ouep, selon le dos, selon l'appareil, des fois ça coince avec les Fuji (ça ne m'est jamais arrivé..), il y a un tuto de Goldo je crois qui traîne sur le forum sur comment raboter le pack pour que ça aille bien ;)


De son côté, mon pote a fait le barbare et a carrément retiré le timer du dos. Beaucoup plus radical comme solution... :lucha: :luchag: :lucham:
One pola a day keeps the doctor away!

http://insidethedarkroom.tumblr.com

Avatar de l’utilisateur
Cegiel
Po......
Messages : 23
Inscription : dim. 06 octobre 2013 / 09:13 am
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Cegiel » dim. 16 mars 2014 / 13:22 pm

Bonjour,

Désolé pour le déterrage de topic, mais je suis confronté au même problème de languette blanche qui se déchire sans que la photo se pointe sur un 350.

Une première fois, le vendeur de l'appareil m'avait installé un pack avec la plaque métallique. J'ai pu tirer les photos sans problème.

Là, j'ai chargé le pack moi-même en remplaçant bien la plaque. J'ai pris une première photo : la languette blanche se déchire. J'ouvre un peu le dos, toute la languette blanche vient, mais la photo ne bouge pas. Résultat, je ne vois pas ce que je dois tirer pour que la photo vienne !

Merci beaucoup de votre aide !

Avatar de l’utilisateur
Rincevent
Polaroid 180
Messages : 905
Inscription : ven. 28 décembre 2012 / 14:14 pm
Localisation : Belgique
Contact :
Voir la galerie photo de ce membre

Messagepar Rincevent » dim. 16 mars 2014 / 15:18 pm

Pour éclaircir le problème ... qu'entends tu par plaque métallique ? S'agit-il du remplacement dans l'obscurité du couvercle plastique du pack Fuji par un couvercle métallique d'un ancien pack Polaroid ?

Normalement, dans ce cas la pression des deux "ressorts-tiges" métalliques est supportable (tu peux toujours lors du changement de film essayer de les "écraser" un max pour diminuer la pression sur le pack). Entrouvrir très légèrement le dos pour faciliter l'extraction du darkslide noir puis de la (des) premières photos est évidemment utile et ne prête pas à conséquence pour les films couleur (le noir et blanc est plus sensible).

Veille bien à ce que les petites languettes blanches et noires ne soient pas recroquevillées vers l'intérieur.

Logiquement si, après avoir pris une photo, tu tires (délicatesse et force) sur la languette blanche disponible, la languette noire de la photo doit apparaître.

Si ce n'est pas le cas ... je ne vois pas bien ... peut-être la languette noire s'est repliée vers l'intérieur (?), ou peut-être as-tu tiré sur une languette blanche qui ne correspond pas à la photo prise et là cafouillage garanti.


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités