Charger et prendre une photo avec un Polaroid Pack 80/100

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
Cegiel
Po......
Messages : 23
Inscription : dim. 06 octobre 2013 / 09:13 am
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Cegiel » lun. 17 mars 2014 / 09:05 am

Bonjour,

Rincevent, merci de ta réponse. Oui, il s'agit bien du couvercle métallique Polaroid que j'ai mis à la place du couvercle plastique Fuji. Et j'ai bien tiré la première languette blanche, car elle porte le chiffre "1".

En revanche, je pense avoir compris mon erreur ! En plaçant la plaque Polaroid, j'ai "coincé" deux coins de la première photo (partie positive, grise au dos) dans deux petites fentes du couvercle polaroid. Avec la pression, elle ne pouvait pas bouger.
J'ai donc remis cette feuille en place, tiré la languette noire en la faisant passer entre les rouleaux : la photo est décalée, mais elle n'est même pas voilée !
J'ai pris une deuxième photo : tout s'est "déroulé" parfaitement.

Conclusions :
1/ Quand vous placez le couvercle métallique Polaroid, veuillez à ne pas coincer la première feuille.
2/ Le film Fuji est quand même résistant. J'ai ouvert le dos plusieurs fois, à l'extérieur et à l'ombre. Il reste pleinement exploitable.

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » lun. 12 décembre 2016 / 18:28 pm

Bonjour,
Je ne peux pas visualiser les images..... Comment faire. Je suis à la recherche d'info pour charger un 340...
Merci

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » lun. 12 décembre 2016 / 18:39 pm

Tu ouvres le dos, tu mets le pack dedans : pas dans la partie qui se soulève, donc du côté appareil, les films vers l'objectif. Tu n'essayes pas de faire passer quoi que ce soit dans les rouleaux. Tu fermes. Les languettes doivent dépasser sur le côté. Tu tires celle du dark slide et voilà, c'est parti.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » lun. 12 décembre 2016 / 21:18 pm

Bonsoir,
Merci de l'info. Je fais exactement ça mais le dark slide bloque et je ne peux pas tirer dessus et il se déchire....
J'avoue ne pas savoir quoi faire...

Avatar de l’utilisateur
Eli_Pamscarc
Polaroid Encore!
Messages : 2564
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Messagepar Eli_Pamscarc » lun. 12 décembre 2016 / 21:28 pm

Il te faut peut être un dos métal d'un ancien pack polaroid pour ton pack, moins épais que celui des fuji. Ca si ton Pola dispose d'un timer électronique dans son dos.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » lun. 12 décembre 2016 / 21:47 pm

Si c'est un 340 avec un dos de 340, c'est bizarre. Mais effectivement, s'il y a un timer électronique, ça vient appuyer sur le pack Fuji qui est en plastique et donc forcer sur les films. Ton problème ressemble à ça. Je crois que tu as dit ailleurs que tu avais du 669, donc des packs métalliques. Normalement, ça devrait fonctionner avec ça.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
ulf
Fuji FP-1
Messages : 4624
Inscription : lun. 12 septembre 2011 / 13:28 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar ulf » lun. 12 décembre 2016 / 21:59 pm

c'est un film récent? paske ça arrive avec les vieux films rouillés que tout soit coincé...

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100


et puiske je peine à instantaner ces temps, voici la version digitale de mes frasques: https://www.instagram.com/ulf_ramirez/

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5895
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » lun. 12 décembre 2016 / 22:41 pm

avant d'essayer des méthodes couées et compliquées ; dans le mode d'emploi des klap 100 polaroid y'a une solution de décrite pour qd le darkslide se déchire , mais là je vais me coucher pas le temps de rechercher :heyxmas:
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

xya
Polaroid 195 NPC
Messages : 3885
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » lun. 12 décembre 2016 / 23:08 pm

si je me souviens bien, dans ces cas (vieux film) j'ai ouvert le dos doucement dans la pénombre, juste un peu. j'ai posé mes doigts sur la cassette et j'ai la tenu fermement contre l'appareil pour ne pas laisser entrer la lumière. et puis j'ai tiré doucement le darkslide. dès qu'il bouge, on ferme et on continue à le tirer entièrement. s'il coince gravement, il faut manipuler la cassette dans le noir. on ouvre le dos, on lève la cassette et on aide à pousser le slide vers la sortie par la grande ouverture le la cassette. attention à ne pas comprimer le pack trop fort. encore une fois: dès qu'il bouge, il faut remettre la cassette et fermer l'appareil et puis le tirer entièrement. bonne chance.
xya
matos : mamiya universal avec tout (même dos instax); 360 250 100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro; palette 72-10; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10; lomo instax wide sqare belair; mint RF70; diana holga lc-a lc wide instax. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » mar. 13 décembre 2016 / 08:13 am

bonjour,
merci de ces infos. Pour le moment je travaille avec du film POLAROID 669 avec cassette métal. La cartouche que je tente de mettre date du 11/93. Effectivement mon dos à un timer...
@Meaulne : Pourrais tu me faire passer le mode d'emploi ? ... j'avoue que tu arrives a mettre du suspense .....

Merci

Avatar de l’utilisateur
ulf
Fuji FP-1
Messages : 4624
Inscription : lun. 12 septembre 2011 / 13:28 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar ulf » mar. 13 décembre 2016 / 08:20 am

bon, du 669 de 1993... faut pas non plus trop espérer.

à mon avis ton soucis vient bien de l'ancienneté des packs.

dans quel état sont-ils? oxydés?

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100


et puiske je peine à instantaner ces temps, voici la version digitale de mes frasques: https://www.instagram.com/ulf_ramirez/

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » mar. 13 décembre 2016 / 08:24 am

la cassette n'est pas du tout oxydée

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » mar. 13 décembre 2016 / 09:38 am

Si c'est du 669, ce n'est pas un problème de timer puisque c'est du film Polaroid donc fait pour les appareils Polaroid...
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » mar. 13 décembre 2016 / 17:02 pm

Je viens de placer une casette de 2000 et effectivement ça a fonctionné. J'ai fait une photo mais le résultat n'est pas top (sous ex et une zone sans image). Demain avec plus de lumière je vais refaire un test ....

cedricpasquini
P.......
Messages : 11
Inscription : mer. 09 novembre 2016 / 13:33 pm

Messagepar cedricpasquini » mer. 14 décembre 2016 / 10:36 am

Bonjour,
Pour info, le film fuji FP 100 c on peut récupérer le négatif ?


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités