[Tuto] : Polaroid 1000 sans filtre avec du film 600!

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
Marie-Sara
Polaroid Big Shot
Messages : 786
Inscription : jeu. 23 juillet 2009 / 18:10 pm
Localisation : Nantes/Poitiers
Contact :
Voir la galerie photo de ce membre

Messagepar Marie-Sara » jeu. 23 juillet 2009 / 20:13 pm

Problème sur deux packs ???
"Ceux qui vivent ce sont ceux qui luttent" V.Hugo
"L'art est la preuve que la vie ne suffit pas" C.Pavese

http://www.flickr.com/photos/m-sara/
http://cargocollective.com/mariesaraobrecht

Avatar de l’utilisateur
rvlulu
Polaroid 195 NPC
Messages : 3863
Inscription : dim. 27 juillet 2008 / 13:36 pm
Localisation : IdF
Voir la galerie photo de ce membre

Messagepar rvlulu » jeu. 23 juillet 2009 / 20:55 pm

Bin oui, l'600 et le 779... donc plutôt l'appareil qui serait en cause.

Une simple sur-ex de 2 diaph ne génère pas un "gris clair" uniforme.

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 24 juillet 2009 / 09:56 am

Heureusement un Polaroid 1000 ça ne vaut même pas 3€, donc je te conseil d'essayer avec un autre appareil avant de perdre 20 photos :?

Avatar de l’utilisateur
Marie-Sara
Polaroid Big Shot
Messages : 786
Inscription : jeu. 23 juillet 2009 / 18:10 pm
Localisation : Nantes/Poitiers
Contact :
Voir la galerie photo de ce membre

Messagepar Marie-Sara » ven. 24 juillet 2009 / 11:14 am

Ouif, j'pense que vous avez raison en effet. Je trouve toujours des Polaroïds 1000 qui coûte plus de 3€ m'enfin bon ^^

Merci en tous cas! ;)
"Ceux qui vivent ce sont ceux qui luttent" V.Hugo

"L'art est la preuve que la vie ne suffit pas" C.Pavese



http://www.flickr.com/photos/m-sara/

http://cargocollective.com/mariesaraobrecht

Avatar de l’utilisateur
Thuro
Polaro..
Messages : 154
Inscription : mar. 16 juin 2009 / 16:20 pm
Localisation : 93
Contact :
Voir la galerie photo de ce membre

Messagepar Thuro » mer. 19 août 2009 / 10:05 am

Quelqu'un aurait il un exemple de polaroid pris avec un 1000 modifier, par hasard ?
Histoire de voir le rendus final sans filtre avec du 600.
Merci
polahehe

metius

Messagepar metius » mer. 19 août 2009 / 14:49 pm

salut,

regarde dans la galerie mes polaroids , les 2 derniers format 600 ont été pris avec un supercolor 1000 modifié selon le tuto sans filtre. Niveau couleur ca rend plutôt pas mal ....

Metius

Avatar de l’utilisateur
Thuro
Polaro..
Messages : 154
Inscription : mar. 16 juin 2009 / 16:20 pm
Localisation : 93
Contact :
Voir la galerie photo de ce membre

Messagepar Thuro » mer. 19 août 2009 / 15:51 pm

Merci beaucoup Metius.
:wink:

Avatar de l’utilisateur
Maxime
Pol.....
Messages : 74
Inscription : lun. 09 février 2009 / 18:43 pm
Localisation : Nevers le week-end, Orléans la semaine !
Voir la galerie photo de ce membre

Messagepar Maxime » dim. 30 août 2009 / 17:52 pm

Venant d'acquérir un polaroïd 1000, je viens de faire la manip, et j'ai essayé avec du film périmé... ça à l'air de fonctionner, mais bon ça fait assez longtemps qu'il est périmé donc je peux pas vraiment comparé....


Vous me conseillez quoi : que j'utilise plutôt mon polaroïd 636 close up, où alors que j'utilise le pola 1000 avec du film 600, bien qu'il ne soit pas destiné (au début) au film 600 ?

Avatar de l’utilisateur
rvlulu
Polaroid 195 NPC
Messages : 3863
Inscription : dim. 27 juillet 2008 / 13:36 pm
Localisation : IdF
Voir la galerie photo de ce membre

Messagepar rvlulu » dim. 30 août 2009 / 17:57 pm

636! :class:

Avatar de l’utilisateur
Maxime
Pol.....
Messages : 74
Inscription : lun. 09 février 2009 / 18:43 pm
Localisation : Nevers le week-end, Orléans la semaine !
Voir la galerie photo de ce membre

Messagepar Maxime » dim. 30 août 2009 / 18:04 pm

Au moins c'est clair... :) Mais ça sert à quoi de faire cette manip si l'on obtient pas un meilleur résultat ? C'est juste pour ceux qui n'ont pas de polaroid 600 ?

Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » dim. 30 août 2009 / 18:09 pm

Tu as tout compris ^^
Nan mais souvent les gens achètent le 1000 parce qu'il est beau et "vintage" :mrgreen:
Mais ils oublient ou ne savent pas qu'il faut faire une manip pour utiliser du film 600. Donc au final ça vaut pas trop le coup d'utiliser cet appareil.

Sinon tu as une autre technique pour utiliser du 600 avec un 1000, pas très compliquée, cherche dans le fofo normalement il y a un tuto de petitbill à ce sujet ;)

Avatar de l’utilisateur
Maxime
Pol.....
Messages : 74
Inscription : lun. 09 février 2009 / 18:43 pm
Localisation : Nevers le week-end, Orléans la semaine !
Voir la galerie photo de ce membre

Messagepar Maxime » dim. 30 août 2009 / 18:17 pm

C'est pas ce topic justement ? polahehe

Arf j'étais fier de moi avec mon polaroïd 1000, tant pis pour moi :p

Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » dim. 30 août 2009 / 18:34 pm

Ah mais oui :mrgreen:
Rolala je lis même plus le nom des thread, molestez moi :mrgreen:

Avatar de l’utilisateur
indelebile
P.......
Messages : 16
Inscription : dim. 06 septembre 2009 / 21:57 pm

Messagepar indelebile » lun. 07 septembre 2009 / 19:48 pm

Juste pour savoir, si j'utilise actuellement les film TZ artistic c'est pour le rendu fadasse. Est-ce qu'en faisant la manip et en utilisant les 600, j'aurai le même rendu de couleur un peu passé ou un rendu du 600 ? Au toute autre rendu expérimental inclassable ... ?

Merci d'avance

Sakulan
Pol.....
Messages : 64
Inscription : lun. 24 août 2009 / 16:11 pm
Localisation : Nancy
Voir la galerie photo de ce membre

Messagepar Sakulan » mar. 08 septembre 2009 / 16:10 pm

Bon j'ai fait la modif, ça a l'air de marcher mais les photos sont quand même un peu jaunes.. Après il y avait beaucoup de soleil et j'utilise du film 600 périmés depuis 2007...

http://creasiu.free.fr/pola/img001.jpg
http://creasiu.free.fr/pola/img002.jpg


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité