Photos voilées à cause du miroir ?

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Sdar
Po......
Messages : 48
Inscription : mer. 01 septembre 2010 / 03:15 am
Localisation : Paris
Voir la galerie photo de ce membre

Photos voilées à cause du miroir ?

Messagepar Sdar » mar. 02 octobre 2018 / 18:50 pm

Bonjour à tous,

Avec un SX70 j’ai pas mal de photos rateés de la même manière : d’une manière générale la photo est surexposée, voire cramée, mais le bas de la photo et la gauche le sont correctement. Une diagonale très nette, séparant la zone bien exposée et la zone surexposée, partant du coin en haut à gauche étant visible. Également, certaines présentent une zone encore plus cramée exactement avec la même forme et au même endroit.

Vous pouvez voir la photo jointe.

Si vous avez une explication, merci d’avance !

Théo

Sdar
Po......
Messages : 48
Inscription : mer. 01 septembre 2010 / 03:15 am
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Sdar » mar. 02 octobre 2018 / 18:53 pm

Au temps pour moi, je ne peux pas ajouter de photo, voilà donc un lien google drive : https://drive.google.com/file/d/0B145KyPGG032QnptUnhQQllrZWxKRjlDSjhOOGE4VXZQd1J3/view?usp=sharing

Avatar de l’utilisateur
klaxamer
Polaroid 95A
Messages : 959
Inscription : ven. 07 mai 2010 / 18:49 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar klaxamer » mar. 02 octobre 2018 / 19:01 pm

ça ressemble fortement à un trou dans ton soufflet ça...

Sdar
Po......
Messages : 48
Inscription : mer. 01 septembre 2010 / 03:15 am
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Sdar » mar. 02 octobre 2018 / 19:26 pm

Merci pour ta réponse, effectivement je n’avaisnpas pensé à cette hypothèse. Cependant miroir relevé et en passant la lampe torche partout autour je ne vois pas de fuite de lumière. Avec un trou est ce que cela expliquerait que ce soit si « régulier » ? Je me serais attendu à ce que ce soit plus aléatoire. D’autant que j’ai quand même beaucoup de photos réussies avec le même appareil. Qui est d’ailleurs en très bon état, d’apparence au moins.

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5878
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » mar. 02 octobre 2018 / 23:51 pm

et tes photos réussies, te rappelles-tu d'où venait la lumière ? , étaient-elles avec flashbar ?
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/

Avatar de l’utilisateur
babas92
Polaroid Pronto! SM
Messages : 2231
Inscription : sam. 08 octobre 2011 / 15:45 pm
Localisation : Le Mesnil Saint Denis - idf -
Contact :
Voir la galerie photo de ce membre

Messagepar babas92 » mer. 03 octobre 2018 / 07:38 am

Comme Klaxamer, une ouverture dans le soufflet qui se reflète dans le miroir d'ou la régularité du défaut.
Aie aie aie, ouille ouille et bien plus encore

Sdar
Po......
Messages : 48
Inscription : mer. 01 septembre 2010 / 03:15 am
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Sdar » mer. 03 octobre 2018 / 13:58 pm

Je pense que vous avez raison oui, je crois bien avoir fini par trouver une prise de lumière à l'arrière gauche de l'appareil (quand il est de face) ce qui correspond plutôt bien au défaut, et il faut vraiment que la lumière arrive sous un certain angle pour que ça rentre, ce qui expliquerait pourquoi c'est pas tout le temps raté (même en plein soleil). Il me reste plus qu'à démonter tout ça ! Le trou doit vraiment être minuscule, j'espère pouvoir le boucher.

Merci !

Avatar de l’utilisateur
klaxamer
Polaroid 95A
Messages : 959
Inscription : ven. 07 mai 2010 / 18:49 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar klaxamer » mer. 03 octobre 2018 / 14:00 pm

ça se bouche facilement avec du Liquid Tape


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 11 invités