surexposition en exterieur

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

surexposition en exterieur

Messagepar Fred » jeu. 01 mai 2008 / 16:01 pm

Salut!
Alors voila je voulais savoir si vos photos en exterieur avec le sx-70 et les films 600 sont corectement exposés car j'ai vraiment du mal.En fait j'ai acheté un sx-70 modifié avec le filtre sur l'objectif mais lorsque je prends une photos en exterieur ca rate a tous les coups meme avec la mollette vers le sombre :cry:.J'espere que mon sx n'est pas defectueux.Je ne sais pas si il existe different type de filtre, il se pourrait peut etre qu'il ne soit pas assez sombre.En tout cas tous mes polas pris en interieur avec lumiere du jour sont nickel.Je vous laisse voir une photo afin d'eclairer ma lanterne.Merci :D

Image



Voila mon appareil,pouvez vous bien me confirmer qu'il possede le filtre meme si je suis quasi sur qu'il y a bien le filtre car ma visé a l'air un peu sombre
Image

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8969
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » jeu. 01 mai 2008 / 17:01 pm

Salut Fred,

Hum c'est étrange, je pense avoir le même filtre que toi et pour ma part, mes photos ne sont pas surexposées, du moins du moment que je décale un peu la molette vers le sombre...

Le plus étrange est que c'est suexposé surtout vers le haut, en bas c'est un peu mieux.

Sinon, ce que tu peux faire, et je ne vois pas comment faire autrement, c'est d'acheter un autre filtre sur Unsaleable.com, ou bien, est-ce que la fenêtre de la cellule à droite de l'objectif est bien clair et bien propre, quand tu trouve la molette est ce que ça bouge bien à l'intérieur ?

Lemim

Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

Messagepar Fred » jeu. 01 mai 2008 / 17:18 pm

Salut Lemim,
Merci pour ta reponse.J'ai verifié la cellule mais elle a l'air de fonctionné(quand je vais vers le claire un filtre recouvre la cellule).Je pense que je vais tenter de changer le filtre de l'objo.Je te tiendrais au jus des que la modif sera faite.Cela dit comme je l'ai precisé les photos a l'interieur me paraissent convenable.

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8969
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » jeu. 01 mai 2008 / 17:26 pm

Fred a écrit :Cela dit comme je l'ai precisé les photos a l'interieur me paraissent convenable.


Mince, tu vois c'est bizarre, car sans filtre, je n'ais jamais essayé, mais apparemment ça fait le même phénomène que ce que tu as là, surexposé en extérieur et en intérieur ça va... mais là vue ton filtre !?
Bref, essaye de le changer si tu peux, on ne sais jamais, c'est peut être un filtre bidouillé.

Tiens moi au courant ;)

Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

Messagepar Fred » jeu. 01 mai 2008 / 19:22 pm

Ok c'est sympa :D .Par ailleur j'ai lu sur un post que lorsqu'on fermait l'appareil la molette de luminosité se remettait au milieu.Sur le mien la position reste sur le dernier reglages effectué.Es ce normal docteur :?:

Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

Messagepar Fred » jeu. 01 mai 2008 / 22:25 pm

Bon j'ai bien regarder l'engin et j'ai decouvert que du coté gauche,le soufflet est legerment decollé de l'objectif ce qui doit a mon avis faire entrer la lumiere lors de mes escapades exterieur :( .Je me demande si c'est possible de le recoller, j'ose pas trop y toucher de peur de l'abimer.

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8969
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 02 mai 2008 / 15:18 pm

A voilà donc l'explication, mais te voilà bien coincé, alors après je ne sais pas si tu bricole un peu et que tu es aventurier, je te propose d'aller voir à cette adresse la manuel pour démonter notre fameux SX-70 : http://www.chemie.unibas.ch/~holder/SX70.html

Je dois m'y mettre aussi, ahah un jour peut être :)

En tout cas tu n'as rien à perdre ;)

Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

Messagepar Fred » ven. 02 mai 2008 / 15:28 pm

Cool merci pour le lien :wink: .Je vais regarder ca de plus pres.En attendant je fouine un peu sur ebay pour m'en degoter un autre(attention je fais pas mon capricieux mais il est vrai que quand on a essayer le sx-70 on l'adopte tout de suite) quitte a demonter celui que j'ai en ce moment, je prefere en avoir un autre operationnel car j'en suis addict :lol:

Avatar de l’utilisateur
fabrice
Polaroid SX-70 Alpha 1 Gold
Messages : 1045
Inscription : sam. 12 janvier 2008 / 09:55 am
Voir la galerie photo de ce membre

Messagepar fabrice » mar. 06 mai 2008 / 20:59 pm

Aie, ta partie de soufflet décollée doit certainement surexposer tes photos et même je dirais niker tes films lorsque ton appareil est ouvert... :oops:

Avatar de l’utilisateur
Fred
Po......
Messages : 59
Inscription : mar. 29 avril 2008 / 12:59 pm

Messagepar Fred » mer. 07 mai 2008 / 10:13 am

Oui malheuresement!:( Je n'ai rien sorti de convenable en exterieur.Du coup il sert de deco en attendant que je le demonte pour voir si je peux l'arranger et j'en ai chopé un autre sur la bay....Wait & see

Avatar de l’utilisateur
fabrice
Polaroid SX-70 Alpha 1 Gold
Messages : 1045
Inscription : sam. 12 janvier 2008 / 09:55 am
Voir la galerie photo de ce membre

Messagepar fabrice » mer. 07 mai 2008 / 11:49 am

Si ton soufflet n'est pas déchiré mais simplement décollé, c'est déjà moins grave, je pense qu'il te sera possible de remettre tout cela en ordre relativement facilement.

ciao

fab

Avatar de l’utilisateur
nicosnoxcore
P.......
Messages : 1
Inscription : mer. 23 juillet 2008 / 21:03 pm

filtre pour SX 70

Messagepar nicosnoxcore » mer. 23 juillet 2008 / 21:19 pm

Hello,

voila, je suis a la recherche d'un filtre pour installer sur mon Sx 70 ....
Je suis allé sur "unsaleable" mais ils sont en rupture de stock ...
Quelqu'un connait il une autre adresse ou je pourrais m'en procurer ?

Merci d'avance

Nico

Avatar de l’utilisateur
bill
Polaroid Barbie
Messages : 730
Inscription : sam. 07 juin 2008 / 06:28 am
Contact :

Messagepar bill » mer. 23 juillet 2008 / 22:24 pm

Il y a un vendeur italien sur ebay, vraiment nickel :wink:

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8969
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » jeu. 24 juillet 2008 / 06:15 am

bill a écrit :Il y a un vendeur italien sur ebay, vraiment nickel :wink:


Hello Nicosnoxcore et bienvenu sur Polaroid Passion :)

Yes, il faut taper "Polaroid Filter" sur Ebay !
Là par contre y'a plus que du filtre pour mettre sur les cartouches de films :

http://cgi.ebay.fr/Polaroid-SX-70-ND-fi ... dZViewItem


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité