Probleme de flash Polaroid 635 CL

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Valdu95
P.......
Posts: 4
Joined: Mon 26 December 2016 / 19:03 pm
Location: Cergy-Pontoise

Probleme de flash Polaroid 635 CL

Postby Valdu95 » Wed 28 December 2016 / 12:06 pm

bonjour tout le monde,

Je viens vers vous pour vous demander de l'aide car j'ai acheté il y a pas longtemps mon 1er Polaroid, un 635 CL sauf que j'ai un problème de flash. En effet celui ci ne se déclenche pas alors que la LED est bien passée du rouge au vert ! j'ai consulté pleins de sujets sur ce forum, j'ai cherché sur internet et je trouve aucune solution :cry: d'apres ce que j'ai pu lire ca viendrait du condensateur, peut-on le changer ?

P.S : la cartouche de film dans l'appareil est neuve

Merci beaucoup.
Cordialement,
Valentin.

User avatar
Kube17
Po......
Posts: 54
Joined: Wed 28 December 2016 / 19:28 pm
Location: La Rochelle
Contact:
Voir la galerie photo de ce membre

Postby Kube17 » Wed 28 December 2016 / 20:16 pm

Bonjour :)
Vu que l'appareil s'allume je pense en effet que ça ne vienne pas de la cartouche ^^
Donc cela viendrais de ton pola.
http://unkorneglosk.tk/ - Polaroid Impulse AF.
Je suis pressé d'être multimilliardaire pour avoir les moyens de m'acheter un Polaroid SLR 680 ^^

Valdu95
P.......
Posts: 4
Joined: Mon 26 December 2016 / 19:03 pm
Location: Cergy-Pontoise

Postby Valdu95 » Thu 29 December 2016 / 16:14 pm

Je pense aussi, j'espere juste que c'est pas le condensateur parce que d'apres ce que j'ai lu il n'y a rien a faire :'(
Donc si quelqu'un a des idées je suis preneur !

User avatar
Daniel
Polaroid 195 NPC
Posts: 3816
Joined: Sat 06 February 2010 / 16:34 pm
Location: Devant mon écran. . . .
Voir la galerie photo de ce membre

Postby Daniel » Thu 29 December 2016 / 16:45 pm

Comme d'habitude vérifier en premier lieu le condensateur de test.
           \\\///
         ( @ @)
....oOOo.(_).oOOo....

Valdu95
P.......
Posts: 4
Joined: Mon 26 December 2016 / 19:03 pm
Location: Cergy-Pontoise

Postby Valdu95 » Thu 29 December 2016 / 16:51 pm

Désolé je suis vraiment un débutant, comment verifier le condensateur de test ?


Return to “Polaroid® série 600”

Who is online

Users browsing this forum: No registered users and 2 guests