SOS photos en "parties" blanches

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

SOS photos en "parties" blanches

Messagepar Sandy » lun. 12 juin 2017 / 19:08 pm

Bonjour à vous
Besoins d'un conseil : Je ne sais pas si je m'y prends mal où si mon appareil (Pola 670AF) ...
Voilà mon petit soucis : je suis actuellement en VACANCES et toutes mes photos souvenirs ont un soucis. Elles sont au niveau de la partie supérieur soit totalement blanche soit en partie blanche (voir photo jointe).
Est ce un problème du photographe ou de la machine ??
Quelqu'un peut-il m'aider ???
Merci par avance :D

Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 778
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » lun. 12 juin 2017 / 20:27 pm

Perso, je ne vois pas la photo jointe...
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

Messagepar Sandy » lun. 12 juin 2017 / 20:53 pm

& flûte
Je n'y arrive pas ... il faudras imaginé je crois

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5603
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » lun. 12 juin 2017 / 21:33 pm

Hélas , un médecin ne peut imaginer son patient pour un diagnostic...
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

Messagepar Sandy » lun. 12 juin 2017 / 22:29 pm


Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 778
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » lun. 12 juin 2017 / 22:43 pm

On dirait bien une photo cramée par le soleil à la prise de vue. Je ne sais pas si il existe un pare soleil pour ton modele d'appareil, donc essaye de toujours prendre tes photos avec le soleil bien dans ton dos. Et pourquoi pas en poussant en plus le bouton de réglage sur darken.

P.S: Je viens de remarquer que, sur ta photo, on voit grace aux ombres que tu avais le soleil en pleine face, ce qui n'est absolument pas recommandé... :roll:
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

Messagepar Sandy » lun. 12 juin 2017 / 22:49 pm

Merci pour la réponse :D
Le bouton "d'argent" était déjà mis au 1/3 mais je n'ose pas allez plus loin ... cela joue t'il beaucoup ?

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5603
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » lun. 12 juin 2017 / 23:02 pm

marrant, c'est la partie basse, qui pourtant sort en premier, la mieux conservée...
.. .et tu protéges bien de la lumière tes photos une fois éjectées ?
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 778
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mar. 13 juin 2017 / 00:38 am

Pour moi, ce n'est pas une question de soleil sur la photo ejectée, c'est une question de soleil sur l'objectif.
Elle se choppe un espece de gros flare of ze dead...
J'ai eu le cas sur certains clichés :
Image
Image
C'est moins impressionnant que sur la photo qu'elle a posté en exemple, mais contrairement à elle je n'avais pas le soleil en face... :lol:
Selon l'angle et la hauteur du soleil, ça peut cramer la photo presque entierement, meme si on se sert d'une superbe frog tongue toute neuve et qu'on planque la photo dans une boite en moins d'une seconde apres ejection...
En general c'est un probleme qui touche plutot les SX-70 et les SLR680, et qu'on evite avec le pare soleil (l'accessoire lens shade), mais j'imagine que ça peut toucher n'importe quel appareil en fin de compte.
C'est pour ça que je lui ai conseillé de prendre ses photos dos au soleil (ou de se mettre à l'ombre en laissant le sujet au soleil si c'est possible).
Apres, si meme dos au soleil le probleme persiste, c'est qu'alors ledit probleme sera ailleurs :roll:
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12996
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » mar. 13 juin 2017 / 06:56 am

Le soleil, c'est comme la vérité.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2914
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » mar. 13 juin 2017 / 09:14 am

En tous cas, ça m'apporte la réponse aux photos que j'ai cramées de la même façon que celles du Docteur. Va falloir que je pense au lens shade.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

Messagepar Sandy » mar. 13 juin 2017 / 09:24 am

Merci pour toutes ces réponses.
Je met effectivement toute mes photos rapidement à l'abris de la lumière mais je crois bien que le soleil prends le dessus : il fait actuellement 30 degré en pleins soleil

Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 517
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » dim. 18 juin 2017 / 13:37 pm

J'en ai parler avec Babas et il pense que c'est peut être parce qu'il y a un excédent de chimie,
de ce fait le sac récepteur en haut déborde et la chimie s'accumule sur le haut de la photo et la sur-développe
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

Sandy
P.......
Messages : 9
Inscription : dim. 12 février 2017 / 11:06 am
Voir la galerie photo de ce membre

Messagepar Sandy » dim. 18 juin 2017 / 15:14 pm

Vroulas : Que puis je faire contre ça ??

Avatar de l’utilisateur
vroulas
Polaroid SX-70
Messages : 517
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » dim. 18 juin 2017 / 18:02 pm

Il n'y a rien a faire à par prier pour que Impossible s'en rendent compte et rectifient le tir en produisant les packs sans ce défaut
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité