Instant Lab [HELP]

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
User avatar
K-mi
Polaroi.
Posts: 214
Joined: Mon 10 November 2014 / 12:44 pm
Contact:
Voir la galerie photo de ce membre

Instant Lab [HELP]

Postby K-mi » Sat 16 December 2017 / 09:46 am

Bonjour,
J'ai depuis quelques mois un Instant Lab.
J'utilise des pellicules 600 à l'intérieures et un smartphone motorola x-force compatible avec l'application instant lab. Pour l'instant tout va bien.

0) Je choisis un smartphone équivalent au mien dans le choix de l'application
1) Je choisis sur l'application "Color 600 / PX680" avec 420ms (temps exposition) = Photo très sombre
2) 2me essai cette fois en appuyant sur le choix de la photo sur l'application il me propose du 820ms = Photo aussi sombre
3) Je re-choisis un temps d'exposition d'environ 800ms et je modifie le "Brightness d'au moins 30% plus lumineux = Photo très sombre

Du coup à part gâcher des photos je n'arrive vraiment pas à contrôler l'imprimante Instant Lab.

Est ce que cela viens de mon téléphone ? de l'instant Lab ? quelqu'un à eu aussi des soucis de même ordre ? :?:
Peut être que j'oublie de faire une manipulation ? Quelque chose d'important ? :?:

Image
Last edited by K-mi on Sat 16 December 2017 / 10:01 am, edited 1 time in total.

User avatar
soko
Polaroid 110A Pathfinder
Posts: 1481
Joined: Fri 10 December 2010 / 17:51 pm
Location: rouen
Voir la galerie photo de ce membre

Postby soko » Sat 16 December 2017 / 09:59 am

peut etre la luminosité de ton ecran simplement ?
sinon je ne sais pas du tt .
appli a jour ?
y'a toujours pire .

User avatar
K-mi
Polaroi.
Posts: 214
Joined: Mon 10 November 2014 / 12:44 pm
Contact:
Voir la galerie photo de ce membre

Postby K-mi » Sat 16 December 2017 / 10:16 am

Entre les 2 photos j'ai mis la luminosité au maximum pourtant pas ou peu de différence. L'application est bien à jour.

User avatar
ulf
Fuji FP-1
Posts: 4612
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Sun 17 December 2017 / 18:12 pm

motorola font encore des téléphones?!

blague à part, je penche aussi pour la luminosité de l'écran. smartphone compatible peut-être pas tant que ça.

l'idéal serait de tester ton instant lab avec un vrai smartphone avant de sauter sur des conclusions.

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100


et puiske je peine à instantaner ces temps, voici la version digitale de mes frasques: https://www.instagram.com/ulf_ramirez/

User avatar
esger
Fuji FP-1
Posts: 4698
Joined: Mon 06 October 2008 / 13:53 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby esger » Mon 18 December 2017 / 09:46 am

découpe-le ton instant Lab, pour le coller au dos d'un boîtier et zou !! :mrgreen:


Return to “Polaroid® série 600”

Who is online

Users browsing this forum: No registered users and 1 guest