Polaroid Passion : LE SITE (bugs, modifs, changements...)

Cette partie a pour but de recenser toutes les informations devant être mise à jour sur le site.
Avatar de l’utilisateur
vroulas
Polaroid 1000
Messages : 491
Inscription : dim. 05 juin 2016 / 11:19 am
Voir la galerie photo de ce membre

Messagepar vroulas » mar. 19 juillet 2016 / 08:14 am

Petit bug au niveau du Polanime qui est resté bloqué sur le thème de Juin ;)
Polaroid 1000, 670AF, 5000,Babas , 355/350, 600SE
Lomo'instant Wide

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5275
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » mar. 19 juillet 2016 / 09:10 am

Pas un bug, juste que je n'ai pas mis de thème pour juillet :) En fait, c'est assez chiant de mettre un polanimecar faut agir directement sur les tables SQL. Promis je fais un petit polanime ce soir.
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
jj_reypol
Polaroid ProPack
Messages : 2193
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » jeu. 25 août 2016 / 10:28 am

Bonjour,

Je rencontre un problème, impossible d'afficher la page des Galeries de PP et cela que ce soit avec Firefox ou Safari (je suis sur Mac);
j'ai deux postes et c'est est pareil sur les deux, une idée ?

Merci d'avance.
Jean Jacques
:-)

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12909
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 25 août 2016 / 11:42 am

En attendant, passe par la page d'accueil, cliquer sur l'une de nouvelles photos et les faire défiler.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons

Avatar de l’utilisateur
jj_reypol
Polaroid ProPack
Messages : 2193
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » jeu. 25 août 2016 / 12:13 pm

Bonjour Hervé

Merci, c'est en effet ce que je fait… ce doit être la canicule, les composants électroniques chauffent ;)

Avatar de l’utilisateur
FATALYS
Polaroid Swinger
Messages : 316
Inscription : mer. 03 février 2016 / 17:18 pm
Localisation : Youpi !
Voir la galerie photo de ce membre

Messagepar FATALYS » jeu. 25 août 2016 / 12:53 pm

De mon coté, depuis hier soir, le site me fait des histoires de DNS, quelque soit le poste ou le navigateur, sauf sur le mobile.
Miaou !

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10969
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 25 août 2016 / 14:53 pm

Ho P... oui, ça pédale dans la semoule! :roll:
Tarde venientibus ossa.

Avatar de l’utilisateur
Eli_Pamscarc
Polaroid Pronto! SM
Messages : 2386
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Messagepar Eli_Pamscarc » jeu. 25 août 2016 / 18:59 pm

Il est foireux ce site ! ;)

xya
Polaroid 600SE
Messages : 3457
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » jeu. 25 août 2016 / 19:14 pm

depuis quelques minutes chez moi, c'est plus vite que jamais. vers midi par contre, le site n'était pas accessible (colissimo non plus).
xya
matos : mamiya universal avec tout (même dos instax); 195 amélioré 360 250 100 EE100 propack; mp4 optiques div en 100 + 4x5; sx70 alpha sx670 one600pro 635CL; palette 72-10; 8x10 processor; image image pro procam; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; colorshot; instax 500af 210 100 50 7s sq10; lomo instax wide belair; diana et holga instax. beh oui, c'est fou.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu (en construction) http://www.135compact.com

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5574
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 25 août 2016 / 22:27 pm

... site inaccessible assez longtemps pour moi aussi ... j'ai eu peur d'une attaque de ces f2p d'avocats ou/et de hackers de Polaroid dot mes couilles ... stp les modos faisez des sauvegardes z'au cas z'ou....
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5275
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » jeu. 25 août 2016 / 23:12 pm

Rassurez vous, petit problème de config, réparé, tout est rentré dans l'ordre.
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10969
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 25 août 2016 / 23:51 pm

Ha ben oui, tiens, à minuit, ça fonctionne.
Bon, ne rêvons pas, pour recevoir de nouveau un jour les avis de commentaires sur ses Polas, mes couilles! Comme dit Meaulne. hihi
Tarde venientibus ossa.

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5275
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » ven. 26 août 2016 / 00:09 am

Mais t'as fini oui, ca refonctionne depuis 17h30. Ça va revenir les commentaires j'ai identifié le bug c'est deja ca.
Le truc c'est que ni moi ni Michael n'avons le temps de gérer ca en ce moment. On va devoir faire des modifs bientôt donc ça va reviendre :) patience et si au lieu de rouspéter vous aviez des potes développeur web qui voudraient faire ca pour la beauté du geste ça serait cool :P
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 10969
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » ven. 26 août 2016 / 00:27 am

Mais je ne râle pas, je pose un fait avec lequel je dois composer depuis longtemps. Si j'étais le seul, l'unique dans ce cas, je m'en arrangerai. Alors d'accord soyons patients et attendons une nouvelle mouture et désolé, non, je ne connais personne qui travaille dans ce domaine, ni dans la programmation tout simplement.
Tarde venientibus ossa.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 12909
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » ven. 26 août 2016 / 05:15 am

Rassurez vous, petit problème de config, réparé, tout est rentré dans l'ordre.

Oui, vu et constaté comme Xya: merci pour le travail effectué.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons


Revenir vers « Mise à jour Polaroid® Passion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité