Problème première photo

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
jujucalo
Po......
Messages : 21
Inscription : mer. 25 février 2015 / 18:45 pm
Voir la galerie photo de ce membre

Problème première photo

Messagepar jujucalo » jeu. 02 avril 2015 / 19:39 pm

Bonjour,
Je viens de prendre ma première photo. Je l'ai prise avec un polaroid EE66 et avec des films FP-100C.

Image

Je suis un peu déçu du résultat, mais ça doit être normal comme je suis un novice. En effet, la photo est floue. Même très flou. Je pensais avoir bien fait le réglage. J'ai réglé la distance sur 1.5m.

Le deuxième problème notable est la bande jaune/blanche sur toute la longueur de la photo. Je ne vois pas du tout de quoi cela peut venir. Je pense quand même que le problème vient du développement et que l'encre ne s'est pas déposée à cet endroit sur le papier. En revanche, je ne sais pas pourquoi.

Si vous avez des réponses à mes questions, n'hésiter pas à y répondre

Merci !

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13817
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 02 avril 2015 / 19:48 pm

Souci de languette blanche.

Ensuite la distance de l'image reflétée est double de celle te séparant du miroir.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 02 avril 2015 / 19:51 pm

Bonjour,
La bande jaune je ne sais pas, peut-être un problème de chimie effectivement.
Le flou vient peut-être de faibles conditions de luminosité, si tu étais à l'intérieur par exemple, ou si tu as bougé au moment de la prise de vue.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 02 avril 2015 / 19:53 pm

consommable a écrit :Souci de languette blanche.

Ensuite la distance de l'image reflétée est double de celle te séparant du miroir.


Ah ben oui, je m'incline. Effectivement, en intérieur et mauvaise distance, ça devient compliqué pour la netteté.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
jujucalo
Po......
Messages : 21
Inscription : mer. 25 février 2015 / 18:45 pm
Voir la galerie photo de ce membre

Messagepar jujucalo » jeu. 02 avril 2015 / 20:00 pm

Ah oui pour la distance c'est probable. Mais le miroir ne se trouve qu’à l'intérieur du rectangle et le tour est flou aussi.

La luminosité peut-elle jouer sur la netteté ?

Par contre, je ne comprends pas ce qu'est le souci de languette ou de chimie ?

Merci de vos réponses !

Avatar de l’utilisateur
jujucalo
Po......
Messages : 21
Inscription : mer. 25 février 2015 / 18:45 pm
Voir la galerie photo de ce membre

Messagepar jujucalo » jeu. 02 avril 2015 / 20:02 pm

D’ailleurs au passage, savez-vous pourquoi mes photos apparaissent noires dans la galerie ?

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3340
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 02 avril 2015 / 20:17 pm

jujucalo a écrit :Ah oui pour la distance c'est probable. Mais le miroir ne se trouve qu’à l'intérieur du rectangle et le tour est flou aussi.

La luminosité peut-elle jouer sur la netteté ?

Par contre, je ne comprends pas ce qu'est le souci de languette ou de chimie ?

Merci de vos réponses !


Oui, le manque de luminosité crée du flou. Faire des photos en intérieur sans flash avec du FP-100C n'est pas conseillé, la sensibilité du film n'est pas assez élevée.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
jujucalo
Po......
Messages : 21
Inscription : mer. 25 février 2015 / 18:45 pm
Voir la galerie photo de ce membre

Messagepar jujucalo » jeu. 02 avril 2015 / 20:51 pm

Ah d'accord je serais plus vigilant la prochaine fois. Mais d'où vient la bande jaune ?

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13817
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 02 avril 2015 / 21:22 pm

Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5895
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 02 avril 2015 / 21:51 pm

ouh làlà ça nous rajeunit point euh'l'ç't'histouère .... :sage:
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

Avatar de l’utilisateur
Monster
Po......
Messages : 23
Inscription : dim. 12 octobre 2014 / 20:59 pm
Localisation : France
Voir la galerie photo de ce membre

Messagepar Monster » ven. 03 avril 2015 / 15:34 pm

jujucalo, tes photos apparaissent noires dans la galerie parce qu'elles ne devaient pas être en .jpg...

(ça m'arrive tout le temps :beurk: )

Il faut les supprimer en passant par le menu "Modifier mes photos", et les retélécharger au bon format.

Avatar de l’utilisateur
jujucalo
Po......
Messages : 21
Inscription : mer. 25 février 2015 / 18:45 pm
Voir la galerie photo de ce membre

Messagepar jujucalo » ven. 03 avril 2015 / 15:41 pm

Une est en .jpg et l'autre en .png. Quel est le bon format ? J'ai cherché, mais je n'ai trouvé la réponse nulle part. :arf:


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité