Problème éjection sur Polaroid 1000

Que ce soit un instantané home made, un Pinholaroïd ou même l'adaptation d'une pièce d'un modèle à un autre... c'est ici la section bricolage !
User avatar
kinsoi
P.......
Posts: 2
Joined: Fri 07 April 2017 / 12:34 pm

Problème éjection sur Polaroid 1000

Postby kinsoi » Wed 12 April 2017 / 21:35 pm

Hello,

Je possède un 1000 qui a un souci d'éjection.

https://www.youtube.com/watch?v=rcPC4eD ... tion=share

Comment vous pouvez l'entendre, lorsqu'il va extraire le film après une prise de vue, il enclenche le moteur une première fois. Se coupe. Et relance le moteur pour extraire le film.
Parfois, le film n'est pas extrait complètement et reste "coincé" dans les rouleaux, il faut tirer un peu fort pour pouvoir l'extraire. :x

Je pense que ce n'est pas grand chose, mais c'est une grand première pour moi la "réparation" d'un pola. :o

Merci,

Kevin

User avatar
CCédric
Polaroid 600SE
Posts: 3192
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Flickr: priorite-ouverture
Voir la galerie photo de ce membre

Postby CCédric » Wed 12 April 2017 / 22:14 pm

Il fait ça même avec beaucoup de lumière ? Je n'ai pas ce modèle et je me demande si c'est pas une question de pose longue comme pour un sx70.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Return to “Bricolage appareils instantanés”

Who is online

Users browsing this forum: No registered users and 1 guest