Problème éjection sur Polaroid 1000

Que ce soit un instantané home made, un Pinholaroïd ou même l'adaptation d'une pièce d'un modèle à un autre... c'est ici la section bricolage !
Avatar de l’utilisateur
kinsoi
P.......
Messages : 2
Inscription : ven. 07 avril 2017 / 12:34 pm

Problème éjection sur Polaroid 1000

Messagepar kinsoi » mer. 12 avril 2017 / 21:35 pm

Hello,

Je possède un 1000 qui a un souci d'éjection.

https://www.youtube.com/watch?v=rcPC4eD ... tion=share

Comment vous pouvez l'entendre, lorsqu'il va extraire le film après une prise de vue, il enclenche le moteur une première fois. Se coupe. Et relance le moteur pour extraire le film.
Parfois, le film n'est pas extrait complètement et reste "coincé" dans les rouleaux, il faut tirer un peu fort pour pouvoir l'extraire. :x

Je pense que ce n'est pas grand chose, mais c'est une grand première pour moi la "réparation" d'un pola. :o

Merci,

Kevin

Avatar de l’utilisateur
CCédric
Polaroid 250
Messages : 2620
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » mer. 12 avril 2017 / 22:14 pm

Il fait ça même avec beaucoup de lumière ? Je n'ai pas ce modèle et je me demande si c'est pas une question de pose longue comme pour un sx70.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Revenir vers « Bricolage appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité