Ligne blanche sur mes film Polaroid 4x5

Discussions sur les autres Polaroid® : I-zone, Joycam, Popshots, Spectra, insolites...
User avatar
Meaulne
Konica Instant Press
Posts: 5571
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Postby Meaulne » Fri 14 July 2017 / 00:50 am

bravo Mr H.Poirot :rocks: , tous ces faisceaux de présomption, habilement analysés me semblent faire mouche
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Rpola68
Po......
Posts: 26
Joined: Sat 16 July 2016 / 17:13 pm

Postby Rpola68 » Fri 14 July 2017 / 05:25 am

Je vous remercie les amis, je vais sans doute voir s'il s'agit du dos.. :)

User avatar
jj_reypol
Polaroid ProPack
Posts: 2192
Joined: Sat 21 April 2012 / 14:24 pm
Location: Alsace
Contact:
Voir la galerie photo de ce membre

Postby jj_reypol » Fri 14 July 2017 / 12:48 pm

Bonjour,

J'ai bien lu ce qui précède, j'avais également eu ce problème de "bande blanche" tout comme Rpola68;
j'avais eu ça avec du Polaroid 57 - 53 - 72, avec deux dos différents : 545 et 545i; j'avais acheté ce dernier
en pensant ne plus avoir le problème; mais la bande blanche avait persisté…

Donc si c'est un problème avec le dos, comment se fait-il qu'avec ces mêmes deux dos je ne rencontre pas
ce problème en utilisant mes Polaroid T55 achetés il y a quelques temps ?

JJ :)

User avatar
Lucius Maximus
Konica Instant Press
Posts: 5271
Joined: Fri 12 October 2012 / 12:49 pm
Location: Paris 19ème
Contact:
Voir la galerie photo de ce membre

Postby Lucius Maximus » Wed 19 July 2017 / 14:29 pm

La seule chose qui me laisse circonspect, c'est que ce phénomène se produit sur le 79, 59, 54 mais pas sur le 55, 52, 51 par exemple...
Un instant fugace que l'on rend éternel, oui c'est ça une photo...


Return to “Autres Polaroid®”

Who is online

Users browsing this forum: No registered users and 0 guests