Réparateur Kiev 88

Discussions sur les appareils photos argentique, collection, conseils ou partage de photo, c'est ici pour le petit grain que nous plait bien !
Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Réparateur Kiev 88

Messagepar Jules Biron » sam. 12 janvier 2019 / 09:06 am

Salut,

Dernier espoir avant d'envoyer mon Kiev 88 faire un petit tour en Ukraine (mais j'ai peur :hein:), est-ce que quelqu'un sait bricoler ça ici ? Réglage rideaux principalement...

La bise!
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13927
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » sam. 12 janvier 2019 / 09:10 am

La peur n'évite pas le danger et on est trahis que par des gens de confiance.

Autant l'envoyer là où il a été conçu.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11645
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » sam. 12 janvier 2019 / 10:47 am

Oulala, et tu connais un réparateur avec lequel tu peux dialoguer en anglais en Ukraine?...
Contacte déjà à Paris des gars qui ont pignon sur rue:
https://www.formosaflash.net/
https://www.atelier-procirep.fr/
http://www.lesvictor.com/reparations/
et puis par correspondance d'abord: http://www.roleiz.fr/index.html
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Messagepar Jules Biron » sam. 12 janvier 2019 / 14:06 pm

Roleiz ne le fait pas, je vais essayer les autres, il ne me semble pas avoir déjà tenté. Merci !

Mais sinon, oui, Olivier, Araxfoto à Kiev les répare, ce sont des anciens de la boîte et le prix est très très bas, mais il faut compter 50€ de frais de port AR.
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
Daniel
Polaroid 195 NPC
Messages : 3832
Inscription : sam. 06 février 2010 / 16:34 pm
Localisation : Devant mon écran. . . .
Voir la galerie photo de ce membre

Messagepar Daniel » sam. 12 janvier 2019 / 15:29 pm

           \\\///
         ( @ @)
....oOOo.(_).oOOo....

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Messagepar Jules Biron » dim. 13 janvier 2019 / 09:01 am

Merci Daniel pour les manuels, mais la dernière fois que j’ai mis les mains dans de la mécanique fine, c’était un réveil, et il indique maintenant 10h10 à vie :mrgreen:


Vous êtes d’accord que c’est un problème de rideau ? les deux photos brutes de scan ont été prises en extérieur avec une lumière uniforme. Ça ne peut en aucun cas être un problème de stand dev?

Image

Image
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11645
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 13 janvier 2019 / 09:52 am

Tu veux dire que c'est plus sombre à droite sur l'image?
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Messagepar Jules Biron » dim. 13 janvier 2019 / 09:55 am

Oui ! C'est pris au 1/250.
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11645
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 13 janvier 2019 / 23:02 pm

Et ça fait cet effet-là à toutes les vitesses? Le Kiev est conçu comme les Hasselblad, je suppose? Est-ce que les deux bobines dans le magasin sont horizontales, donc les vues se succèdent sur le film verticalement? Je demande ça car théoriquement sur ce type d'appareil, les lames de rideaux de l'obturateur plan focal se déplacent verticalement et non pas horizontalement. Je pense donc qu'ainsi les zones plus sombres qui se présenteraient devraient être disposées dans l'autre sens, non?
Tarde venientibus ossa.

Avatar de l’utilisateur
cocodalga
Polaroid 100
Messages : 363
Inscription : sam. 17 décembre 2011 / 20:33 pm
Localisation : Bruxelles / Paris
Contact :
Voir la galerie photo de ce membre

Messagepar cocodalga » lun. 14 janvier 2019 / 00:35 am

facono a écrit :Et ça fait cet effet-là à toutes les vitesses? Le Kiev est conçu comme les Hasselblad, je suppose? Est-ce que les deux bobines dans le magasin sont horizontales, donc les vues se succèdent sur le film verticalement? Je demande ça car théoriquement sur ce type d'appareil, les lames de rideaux de l'obturateur plan focal se déplacent verticalement et non pas horizontalement. Je pense donc qu'ainsi les zones plus sombres qui se présenteraient devraient être disposées dans l'autre sens, non?

Je me suis fait la même réflexion Olivier, mais ça fait longtemps que je n'ai plus eu de Kiev88 dans les mains. Je pencherai plutôt pour un problème de stand dev, avec le haut de la cuve sous-dev, peut-être pas assez de revelateur?

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Messagepar Jules Biron » lun. 14 janvier 2019 / 07:28 am

Je vais faire un autre rouleau pour voir si c’était un problème de stand dev.
Le défilement de la bobine est bien vertical, mais les rideaux se déplacent horizontalement, donc ça colle ? Je pensais à un problème de rideau comme celui filmé ici
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
Nomad
Polaroid SX-70 Alpha 1 Gold
Messages : 1139
Inscription : sam. 22 décembre 2012 / 09:20 am
Localisation : Paris
Contact :
Voir la galerie photo de ce membre

Messagepar Nomad » lun. 14 janvier 2019 / 09:33 am

cocodalga a écrit :ça fait longtemps que je n'ai plus eu de Kiev88 dans les mains.


il est toujours à Sceaux, il a même un dos Pola (pack100) dispo à présent. Mais cela fait bien longtemps qu'il est dans l'armoire effectivement. Fais nous signe quand tu passes !

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11645
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » lun. 14 janvier 2019 / 10:38 am

Jules Biron a écrit :Je vais faire un autre rouleau pour voir si c’était un problème de stand dev.
Le défilement de la bobine est bien vertical, mais les rideaux se déplacent horizontalement, donc ça colle ? Je pensais à un problème de rideau comme celui filmé ici


Bon là oui, sur cette petite vidéo, y a un réel souci de second rideau mais il s'agit d'un Fed, un 24x36 à l'ancienne (dans le temps où les rideaux défilaient sur la plus grande longueur — ce qui est un peu con) mais sur ton 6x6 qui est une copie de Hasselblad, tu es sûr que les rideaux défilent horizontalement? Je suis étonné, tu devrais vérifier en enlevant le dos et en déclenchant. N'oublie de réarmer avant de reposer le dos-magasin.
Mais sinon, pour le moyen format et pire pour les plans-films, le stand dév' n'est pas vraiment recommandé — à moins de développer à plat, improbable technique pour le 120 — et est souvent source de déconvenues et d'irrégularités. Refais un dév' complet en notant bien dans quel sens est placée ta bobine dans la spire afin de repérer sûrement le côté du film qui se sera trouvé au fond. Ça, tu le verras au moment de sortir la bobine de la cuve et juste au moment de l'extirper de la spire.
:wink:
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70
Messages : 526
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Bientôt Paris
Voir la galerie photo de ce membre

Messagepar Jules Biron » lun. 14 janvier 2019 / 11:11 am

Effectivement, je voulais essayer le stand dev en moyen format avec le Rodinal, mais c'était sûrement pas l'idée du siècle, j'avais peur d'avoir trop de grain en dilution normale avec une Tri-X, mais sur du moyen format en fait ce serait bien passé.

Autrement, voilà une vidéo que j'avais faite de mes rideaux quand j'ai vu le problème du neg, autant que ça serve :lol:
vitesses rapides
vitesses lentes
Bien sûr, à cette vitesse là on ne peut pas voir les éventuels problèmes (c'est pour ça que j'ai posté la vidéo en caméra rapide du FED), mais comme ça tu peux vérifier le sens, c'est bien horizontal.
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
jj_reypol
Polaroid 250
Messages : 2761
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Voir la galerie photo de ce membre

Messagepar jj_reypol » lun. 14 janvier 2019 / 12:35 pm

Mes stand-developement ne m'ont jamais posé de problème que ce soit en 6x6, 6x7 ou 4x5" !
Il y a quelques règles simples à respecter et tout se passe bien !
:-)


Revenir vers « Appareils photo argentiques »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité